
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta property="fb:app_id" content="1169537396416758">
<meta property="fb:pages" content="1439020872975977" />
<meta property="og:type" content="article">
<meta property="og:site_name" content="প্রিয়.কম">
<meta property="og:title" content="হ্যালো আমি মোস্তাফা জব্বার বলছি, বঙ্গবন্ধু শেখ মুজিব কুইজ থেকে...">
<meta property="og:url" content="https://www.priyo.com/i/20201216357945">
<meta property="og:image" content="https://scontent.fdac11-1.fna.fbcdn.net/v/t1.0-9/s960x960/131101428_110076320963934_3849700120994365042_o.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_eui2=AeFKpmCag9R9HeCIl7Cd6CgcGspkWywr8VAaymRbLCvxUInwDYeAb3H0Vadag5xa1-OBNiEzKWypV69pBhKLEego&amp;_nc_ohc=TvrgLlHVsmsAX-TeI7I&amp;_nc_ht=scontent.fdac11-1.fna&amp;tp=7&amp;oh=fc01d586cf2ee9000e9790f7c8963340&amp;oe=5FFFD6E7">
<meta property="og:description" content="কয়েক সেকেন্ড স্তব্ধ থাকার পর, নিজের কানেই বিশ্বাস করেন তিনি ঠিক শুনেছেন। পরে মন্ত্রীর বিভিন্ন প্রশ্নের উত্তরে খায়রুজ্জামান জানান, জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উপলক্ষ‌্যে আয়োজিত বঙ্গবন্ধু শেখ মুজিব কুইজে অংশ নিয়ে অজানা অনেক বিষয়ে শিখছেন।">
<meta name="keywords" content="প্রিয়.কম, প্রিয়,বাংলাদেশ,প্রযুক্তি,অনলাইন কুইজ প্রতিযোগিতা,কুইজ প্রতিযোগিতা,বিজয়ী,লটারি বিজয়ী,পুরস্কার,মোস্তাফা জব্বার,জাকারিয়া স্বপন,তথ্য মন্ত্রণালয়,প্রিয়.কম" />

<title>হ্যালো আমি মোস্তাফা জব্বার বলছি, বঙ্গবন্ধু শেখ মুজিব কুইজ থেকে...</title>
<script src="/cdn-cgi/apps/head/E5RZRc6TYCDKZQ3Zw1US8ZnE4bw.js"></script><script async src="https://static.addtoany.com/menu/page.js"></script>
<link rel="stylesheet" href="/static/css/bootstrap.min.css">
<link rel="stylesheet" href="/static/css/font-awesome.css">
<link rel="stylesheet" href="/static/css/toastr.min.css">
<link rel="stylesheet" href="/static/css/vis.min.css">
<link rel="stylesheet" href="/static/css/intlTelInput.css">
<link rel="stylesheet" href="/static/css/sweetalert2.min.css">
<link rel="stylesheet" href="/static/css/justifiedGallery.min.css">
<link rel="stylesheet" href="/static/css/owl.carousel.min.css">
<link rel="stylesheet" href="/static/vendor/colorbox-master/colorbox.css">
<link rel="stylesheet" href="/static/vendor/rateyo/jquery.rateyo.min.css">
<link rel="stylesheet" href="/static/vendor/select2-4.0.6-rc.1/dist/css/select2.css">
<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<link rel="stylesheet" href="/static/css/custom.css?v=346">
<link rel="stylesheet" href="/static/css/priyo.css?v=442">
<link rel="stylesheet" href="/static/css/messenger.css">
<link rel="stylesheet" href="/static/css/cookiealert.css">
<style>
        #scroll_to_dev {
            height: 50px;
        }
    </style>
<link rel="icon" href="/static/img/favicon.ico" type="image/gif" sizes="16x16">
<link rel="manifest" href="/static/manifest.json">


<script type="text/javascript" charset="utf-8">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&appId=1169537396416758&version=v2.12&autoLogAppEvents=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
        _atrk_opts = {atrk_acct: "qP5jo1IWNa10WR", domain: "priyo.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qP5jo1IWNa10WR" style="display:none"
                   height="1" width="1" alt=""/></noscript>


<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-1046122-2', 'auto');
        ga('send', 'pageview');
    </script>


<script src='https://www.google.com/recaptcha/api.js'></script>
<meta name="google-site-verification" content="aJ3E9aoZAgXz60Z68ppAfdgJEpZie8_fk48zvnPPQfE" />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4699014280714646",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>
<nav class="navbar navbar-expand-lg navbar-light fixed-top-menu2 fixed-top bg-red">
<div class="container">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-align-justify text-white"></span>
</button>
<a class="navbar-brand nav-logo" href="/">
<img height="40" src="/static/img/priyo_logo/priyo_logo_300_55_white_transparent.png" alt="">
</a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto header-nav">
<li class="nav-item">
<div class="site-search-bar">
<form action="/search/">
<div class="input-group form-b">
<div>
<input name="q" type="text" class="form-control all-search" placeholder="সার্চ করুন" autocomplete="off" />
</div>
</div>
</form>
</div>
</li>
<li class="nav-item">
<a href="/business" class="nav-link">
বিজনেস
</a>
</li>
<li class="nav-item">
<a href="/people/" class="nav-link">
পিপল
</a>
</li>
<li class="nav-item">
<a href="/location" class="nav-link">
লোকেশন
</a>
</li>
<li class="nav-item">
<a href="/jobs/" class="nav-link">
জবস
</a>
</li>
<li class="nav-item">
<a href="/pins/" class="nav-link">
পিন
</a>
</li>
<li class="nav-item">
<a href="/topic/mujibborsho" class="nav-link">
মুজিব বর্ষ
</a>
</li>
</ul>
<ul class="navbar-nav header-nav">
<li class="nav-item">
<a href="javascript:;" class="nav-link" onclick="openAppDownloadModal()">
ডাউনলোড অ্যাপ
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://accounts.priyo.com/login/?next=https://priyo.com/accounts/login/">
লগ ইন
</a>
</li>
</ul>
</div>
</div>
</nav>

<div class="category-menu-wrapper" style="display: none;">
<div class="container scroll">
<ul class="login-link">
<li class="nav-item">
<div class="site-search-bar">
<form action="/search/">
<div class="input-group form-b">
<div>
<input name="q" type="text" class="form-control all-search" placeholder="সার্চ করুন" autocomplete="off" />
</div>
</div>
</form>
</div>
</li>
<li class=""><a class="nav-link" href="/accounts/login/"><i class="fa fa-sign-in"></i> লগ ইন</a></li>
<li class=""><a class="nav-link" href="/accounts/register/"><i class="fa fa-user-plus"></i> সাইন আপ</a></li>
</ul>
<ul class="">
<li><a href="/politics"><i class="fa fa-balance-scale"></i> রাজনীতি</a></li>
<li><a href="/bangladesh"><i class="fa fa-flag"></i> বাংলাদেশ</a></li>
<li><a href="/international"><i class="fa fa-globe"></i> আন্তর্জাতিক</a></li>
<li class=""><a href="/biznews" class=""><i class="fa fa-building"></i> ব্যবসা ও অর্থনীতি</a></li>
<li class=""><a href="/sports"><i class="fa fa-futbol-o"></i> খেলা</a></li>
<li class=""><a href="/entertainment"><i class="fa fa-film"></i> বিনোদন</a></li>
<li class=""><a href="/life"><i class="fa fa-heartbeat"></i> লাইফ</a></li>
<li class=""><a href="/tech"><i class="fa fa-laptop"></i> প্রযুক্তি</a></li>
<li><a href="/photos"><i class="fa fa-camera-retro"></i> ফটো</a></li>
<li class="">
<a href="/jobs/" class=""> <i class="fa fa-briefcase"></i> জবস</a>
</li>
</ul>
<ul class="">
<li><a href="/science"><i class="fa fa-microchip"></i> বিজ্ঞান</a></li>
<li><a href="/health"><i class="fa fa-heartbeat"></i> স্বাস্থ্য</a></li>
<li><a href="/food"><i class="fa fa-apple"></i> খাবার</a></li>
<li><a href="/literature"><i class="fa fa-book"></i> সাহিত্য</a></li>
<li><a href="/jotil"><i class="fa fa-smile-o"></i> জটিল</a></li>
<li class=""><a href="/news"><i class="fa fa-newspaper-o"></i> অন্যান্য সংবাদ</a></li>
<li class="">
<a href="/around-the-web" class=""><i class="fa fa-globe"></i> অ্যানালিটিক্স</a>
</li>
<li class="">
<a href="/accounts/network/" class=""> <i class="fa fa-group"></i> পিপল</a>
</li>
<li class="">
<a class="" href="/bidding/">
<i class="fa fa-legal"></i> বিডিং
</a>
</li>
<li class=""><a class="" href="/offer"><i class="fa fa-coffee"></i> অফার</a>
</li>
</ul>
</div>
</div>
<div class="modal" tabindex="-1" role="dialog" id="downloadAppModal">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title">প্রিয় অ্যাপ ডাউনলোড করুন </h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<div class="download-link text-center">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.priyo.people" style="margin-right: 10px;" class="app-badge">
<img src="/static/img/app_badge/google-play-badge.svg">
</a>
<a href="https://itunes.apple.com/us/app/priyo/id1353721066?ls=1&amp;mt=8" target="_blank" class="app-badge">
<img src="/static/img/app_badge/app-store-badge.svg">
</a>
</div>
</div>
</div>
</div>
</div>
<section class="container mb-4 mt-4">
<div class="d-table">
<div class="d-c-table w-170 mc-10 order-featured-article-end sidebar-menu-box d-print-none" id="sidebar-menu-box">
<ul id="side-bar-menu" class="side-bar-menu">
<li><a href="/feed/latest"><i class="fa fa-clock-o"></i> সর্বশেষ</a></li>
<li><a href="/politics"><i class="fa fa-balance-scale"></i> রাজনীতি</a></li>
<li><a href="/bangladesh"><i class="fa fa-flag"></i> বাংলাদেশ</a></li>
<li class=""><a class="" href="/pins/"><i class="fa fa-globe"></i>পিন</a></li>
<li><a href="/social-media-viral"><i class="fa fa-share-alt"></i> সোশ্যাল মিডিয়া</a></li>
<li><a href="/international"><i class="fa fa-globe"></i> আন্তর্জাতিক</a></li>
<li class=""><a href="/biznews" class=""><i class="fa fa-building"></i> ব্যবসা ও অর্থনীতি</a></li>
<li class=""><a href="/sports"><i class="fa fa-futbol-o"></i> খেলা</a></li>
<li class=""><a href="/entertainment"><i class="fa fa-film"></i> বিনোদন</a></li>
<li class=""><a href="/life"><i class="fa fa-heartbeat"></i> লাইফ</a></li>
<li class=""><a href="/tech"><i class="fa fa-laptop"></i> প্রযুক্তি</a></li>
<li><a href="/science"><i class="fa fa-microchip"></i> বিজ্ঞান</a></li>
<li><a href="/health"><i class="fa fa-heartbeat"></i> স্বাস্থ্য</a></li>
<li><a href="/food"><i class="fa fa-apple"></i> খাবার ও রেসিপি</a></li>
<li><a href="/literature"><i class="fa fa-book"></i> সাহিত্য</a></li>
<li><a href="/opinion"><i class="fa fa-pencil"></i> মতামত</a></li>
<li><a href="/jokes"><i class="fa fa-heart"></i> জোকস</a></li>
<li><a href="/jotil"><i class="fa fa-smile-o"></i> জটিল</a></li>
<li class=""><a href="/news"><i class="fa fa-newspaper-o"></i> অন্যান্য সংবাদ</a></li>
<li><a href="/photos"><i class="fa fa-camera-retro"></i> ফটো</a></li>
<li><a href="/video"><i class="fa fa-video-camera"></i> ভিডিও</a></li>
<li class=""><a href="/around-the-web" class=""><i class="fa fa-globe"></i> অ্যানালিটিক্স</a></li>
<li class=""><a href="/people/" class=""> <i class="fa fa-group"></i> পিপল</a></li>
<li class=""><a class="" href="/offer"><i class="fa fa-gift"></i> অফার</a></li>
</ul>
</div>
<div class="d-c-table pr-4 feed-content">
<style>
    #feedContentModal{
        padding-right: 0 !important;
    }

    #feedContentModal .modal-dialog{
        min-width: 90%;
        height: 100%;
        max-width: 93%;
        margin: 1rem auto;
    }

    #feedContentModal  .modal-body{

    }

    #feedContentModal #feedContentCloseButton{
        margin: -29px -27px;
        opacity: 1;
    }

    #feedContentModal iframe{
        width: 100%;
        height: 90vh;
    }

    #feed-content-iframe {
         background:url(/static/img/Infinity-2s-101px.gif) center center no-repeat;
    }
</style>
<div class="modal fade" id="feedContentModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<button id="feedContentCloseButton" type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</button>
<iframe id="feed-content-iframe" height="100%" width="100%" src="" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div id="newsfeedNav" class="sidenav" style="overflow:auto;-webkit-overflow-scrolling:touch">
<div class="back-to-priyo text-center" onclick="closeNav()">
<span class="cross-button pull-right"><i class="fa fa-2x fa-times-circle"></i></span>
</div>
<div id="externalnews-slidemenu-container" style="overflow:auto;-webkit-overflow-scrolling:touch">
</div>
</div>
<section class="mb-4 article-details">
<div class="article-image mb-2 d-sm-block d-md-none">
<img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t1.0-9/s960x960/131101428_110076320963934_3849700120994365042_o.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_eui2=AeFKpmCag9R9HeCIl7Cd6CgcGspkWywr8VAaymRbLCvxUInwDYeAb3H0Vadag5xa1-OBNiEzKWypV69pBhKLEego&amp;_nc_ohc=TvrgLlHVsmsAX-TeI7I&amp;_nc_ht=scontent.fdac11-1.fna&amp;tp=7&amp;oh=fc01d586cf2ee9000e9790f7c8963340&amp;oe=5FFFD6E7" class="img-fluid">
<br>
<small class="text-muted pl-2">প্রিয়.কমের সিইও জাকারিয়া স্বপন এবং ডাক ও টেলিযোগাযোগ মন্ত্রী মোস্তাফা জব্বার।</small>
</div>
<div class="mb-2">
<a class="article-category-label d-block mb-2" href="/tech"><span class="label label-primary article-label">প্রযুক্তি</span>
</a>
<h1 class="h-t article-title">হ্যালো আমি মোস্তাফা জব্বার বলছি, বঙ্গবন্ধু শেখ মুজিব কুইজ থেকে...</h1>
<p class="article-summary">কয়েক সেকেন্ড স্তব্ধ থাকার পর, নিজের কানেই বিশ্বাস করেন তিনি ঠিক শুনেছেন। পরে মন্ত্রীর বিভিন্ন প্রশ্নের উত্তরে খায়রুজ্জামান জানান, জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উপলক্ষ‌্যে আয়োজিত বঙ্গবন্ধু শেখ মুজিব কুইজে অংশ নিয়ে অজানা অনেক বিষয়ে শিখছেন।</p>
</div>
<div class="row">
<div class="col-sm-6">
<div class="pull-left">
<img src="https://priyo-image.s3.amazonaws.com/admin_user/0db24d31-998a-4be4-b0cd-1b4733e3b610.jpg" class="rounded-circle pull-left mr-2 w-m-70">
</div>
<div class="d-block-c pull-left">
<div>
<strong class="">রাকিবুল হাসান</strong><br>
<small class="text-muted">নিজস্ব প্রতিবেদক</small>
</div>
</div>
</div>
<div class="col-sm-6 show-in-mobile">
<div class="text-red">
<span class="cr-up-date"><i class="fa fa-clock-o"></i> প্রকাশিত: ১৬ ডিসেম্বর ২০২০, ১৩:৩৩</span>
<span class="cr-up-date"><i class="fa fa-clock-o"></i> আপডেট: ১৬ ডিসেম্বর ২০২০, ১৪:৪০</span>
</div>
</div>
<div class="col-sm-6 text-right pt-4 social-share">
<section>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style article-share-buttons-vr" style="top:150px;display: none;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_default_style article-share-buttons-hr" data-a2a-url="https://www.priyo.com/articles/20201216357945" data-a2a-title="হ্যালো আমি মোস্তাফা জব্বার বলছি, বঙ্গবন্ধু শেখ মুজিব কুইজ থেকে..." style="display: inline-block !important;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd a2a_counter" href="https://www.priyo.com/articles/20201216357945"></a>
</div>
</section>
</div>
</div>
<div class="row hide-in-mobile">
<div class="col-md-12">
<div class="text-red">
<span class="cr-up-date"><i class="fa fa-clock-o"></i> প্রকাশিত: ১৬ ডিসেম্বর ২০২০, ১৩:৩৩</span>
<span class="cr-up-date"><i class="fa fa-clock-o"></i> আপডেট: ১৬ ডিসেম্বর ২০২০, ১৪:৪০</span>
</div>
</div>
</div>
<hr>
<div class="d-table">
<div class="d-c-table hr-full-mobile">
<div class="pr-4">
<div class="article-image d-none d-md-block">
<img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t1.0-9/s960x960/131101428_110076320963934_3849700120994365042_o.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_eui2=AeFKpmCag9R9HeCIl7Cd6CgcGspkWywr8VAaymRbLCvxUInwDYeAb3H0Vadag5xa1-OBNiEzKWypV69pBhKLEego&amp;_nc_ohc=TvrgLlHVsmsAX-TeI7I&amp;_nc_ht=scontent.fdac11-1.fna&amp;tp=7&amp;oh=fc01d586cf2ee9000e9790f7c8963340&amp;oe=5FFFD6E7" class="img-fluid">
<br>
<small class="text-muted">প্রিয়.কমের সিইও জাকারিয়া স্বপন এবং ডাক ও টেলিযোগাযোগ মন্ত্রী মোস্তাফা জব্বার।</small>
</div>
<article class="article-content order-end">
<p style="text-align: justify;">&lsquo;হ্যালো আমি মোস্তাফা জব্বার বলছি, ডাক ও টেলিযোগাযোগমন্ত্রী। মুজিব কুইজ থেকে।&rsquo; ১৫ ডিসেম্বর, মঙ্গলবার রাত ৯টায় একটা অপরিচিত নাম্বার থেকে ফোন দিয়ে ফোনদাতা এমন পরিচয় দিলে অবিশ্বাস্য মনে হয় যশোরের খায়রুজ্জামানের। তিনি পুনরায় পরিচয় জানতে চান এবং নিশ্চিত হন সত্যিই মন্ত্রী তাকে ফোন করেছেন।</p>
<p style="text-align: justify;">এরপর মন্ত্রী ফোনে খায়রুজ্জামানকে জানান তিনি জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উপলক্ষ&zwnj;্যে আয়োজিত বঙ্গবন্ধু শেখ মুজিব কুইজের &lsquo;শেয়ার করেও জিতুন&rsquo; এর দ্বিতীয় সপ্তাহের &lsquo;লাইভ লটারি&rsquo;র বিজয়ী।</p>
<p style="text-align: justify;">শুধু খায়রুজ্জামান নয়, মঙ্গলবার রাত ৯টা থেকে সাড়ে ১০টা পর্যন্ত তার মতো ভাগ্যবান মোট সাতজন মন্ত্রীর ফোনকল পেয়েছেন। মন্ত্রী নিজ মুখে তাদের বিজয়ী হিসেবে ঘোষণা করেন। এ সবকিছুই হয়েছে ফেসবুক লাইভে।&nbsp;&nbsp;</p>
<p style="text-align: justify;">এদিন প্রিয়.কমের সিইও জাকারিয়া স্বপনের সঞ্চালনায় অনুষ্ঠানটি সরাসরি সম্প্রচারিত হয় প্রতিষ্ঠানটির ফেসবুক পেজে।</p>
<p style="text-align: justify;">বিজয়ীদের সঙ্গে কথোপকথনে মুজিব কুইজে অংশ নেওয়ার কারণ এবং কেমন লাগছে তা জানতে চান মন্ত্রী মোস্তাফা জব্বার।</p>
<figure data-feedback="fb:likes, fb:comments"><img src="data:image/jpeg;base64,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" alt="" width="650" height="365" /></figure>
<p style="text-align: justify;"><em>ছবি:&nbsp;&lsquo;লাইভ লটারি&rsquo;তে ডাক ও টেলিযোগাযোগ মন্ত্রী মোস্তাফা জব্বার।</em></p>
<p style="text-align: justify;">বিজয়ীরা জানান, বঙ্গবন্ধু সম্পর্কে তাদের অনেক কিছুই অজানা ছিল। মুজিব কুইজের এই আয়োজন তাদের জানার এই পরিধি আরও বৃদ্ধি করেছে।</p>
<p style="text-align: justify;">&lsquo;শেয়ার করেও জিতুন&rsquo; এর দ্বিতীয় সপ্তাহে বিজয়ী হন যশোরের খায়রুজ্জামান, গাইবান্ধার আসমা আক্তার মিনু, কুড়িগ্রামের মীনা বেগম, বাগেরহাটের চিনময় দত্ত, ঢাকার মিরপুরের আল-আমিন বেলাল, যাত্রাবাড়ি থেকে হৃদয় এবং ঝিনাইদহ থেকে শিবলুর রহমান।</p>
<figure data-feedback="fb:likes, fb:comments"><img src="data:image/jpeg;base64,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" alt="" width="650" height="365" /></figure>
<p><em>ছবি:&nbsp;&lsquo;শেয়ার করেও জিতুন&rsquo; এর দ্বিতীয় সপ্তাহে বিজয়ীদের সঙ্গে &lsquo;লাইভ লটারি&rsquo;তে ডাক ও টেলিযোগাযোগ মন্ত্রী মোস্তাফা জব্বার এবং&nbsp;প্রিয়.কমের সিইও জাকারিয়া স্বপন।</em></p>
<p style="text-align: justify;">গাইবান্ধার বিজয়ী আসমা আক্তার প্রিয়.কমকে জানান, মন্ত্রীর থেকে ফোন পেয়ে তিনি অনেকটাই অবাক হয়েছেন।</p>
<p style="text-align: justify;">তিনি বলেন,&lsquo;আমি অনেক অবাক হয়েছি। মন্ত্রীর ফোন পেয়ে আমি ভেবেছিলাম আমাকে মনে হয় ভুল করে ফোন দিয়েছে। কারণ ১৪ ডিসেম্বর কুইজের বিজয়ীদের তালিকায় আমার নাম ছিল না। পড়ে জানতে পারলাম &lsquo;শেয়ার করেও জিতুন&rsquo; সিগমেন্টের বিজয়ী আমি। প্রিয়কে অসংখ্য ধন্যবাদ এমন আয়োজনের জন্য। আশা করি শেষ পর্যন্ত থাকবো আমি।&rsquo;</p>
<p style="text-align: justify;">এদিকে বাংলাদেশে প্রথমবারের মতো এতো বড় আকারের কুইজ আয়োজনের বিষয়ে মন্ত্রী আনন্দ প্রকাশ করেন এবং স্বাধীনতা লাভের সুবর্ণ জয়ন্তী উদযাপনে এমন আয়োজনের আশা প্রকাশ করেন।</p>
<p style="text-align: justify;"><iframe width="560" height="314" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fpriyolife%2Fvideos%2F1064726140617508%2F&amp;show_text=false&amp;width=560" scrolling="no" frameborder="0" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="allowfullscreen"></iframe></figure>
<p style="text-align: justify;">অনুষ্ঠান শেষে মন্ত্রী তার বক্তব্যে বলেন, &lsquo;বাংলাদেশের বর্তমান প্রেক্ষিতে&nbsp;সাংস্কৃতিক বা রাজনৈতিক আন্দোলন করা উচিত যে বাংলাদেশকে জন্মের ঠিকানায় প্রতিষ্ঠিত করা। বঙ্গবন্ধু যে বাংলাদেশ তৈরি করেছেন সেই বাংলাদেশকে জনগণের বাংলাদেশ হিসেবে রূপান্তরিত করা।&rsquo;</p>
<p style="text-align: justify;">উল্লেখ্য,&nbsp;প্রতিদিনের কুইজের বিজয়ীর পাশাপাশি কুইজটি যারা <a href="https://quiz.priyo.com/share-n-win/">ফেসবুকে শেয়ার</a> (https://quiz.priyo.com/share-n-win/) করছেন, তাদেরকে নিয়ে প্রতি সপ্তাহের শেষে আরেকটি লটারি করে ৭জন বিজয়ী নির্বাচিত করা হয়। গত ১০ই ডিসেম্বর <a href="https://www.facebook.com/priyolife/videos/719468455365512">ফেসবুক লাইভে প্রথম সপ্তাহের</a> (১ই ডিসেম্বর-৭ই ডিসেম্বর) বিজয়ীদের নির্বাচিত করা হয়। প্রথম সপ্তাহের বিজয়ীরা প্রত্যেকেই পেয়েছেন জেবিএল ৭৫০বিটি (নয়েজ ক্যানসেলেশন) হেডফোন। যারা প্রতিদিনের কুইজ বা কুইজ সংশ্লিষ্ট যেকোন কিছু ফেসবুকে শেয়ার করবেন, তাদেরকে নিয়েই সপ্তাহশেষে এ লটারি হবে। বিজয়ীদের জন্য একেক সপ্তাহে থাকবে একেক ধরনের আকর্ষণীয় উপহার।</p>
<p style="text-align: justify;">&lsquo;শেয়ার করেও জিতুন&rsquo; এর দ্বিতীয় সপ্তাহের সাতজন বিজয়ীর প্রত্যেকে পাবেন একটি করে স্মার্টফোন।</p>
<p style="text-align: justify;">কুইজে অংশ নিতে https://mujib100.gov.bd অথবা https://quiz.priyo.com ওয়েবসাইট অথবা প্রিয় অ্যাপ (ডাউনলোড লিংক https://dl.priyo.com) এর যেকোনো একটি মাধ্যমে নিবন্ধন করে অংশ নিতে হবে। একজন প্রতিযোগী একটি আইডি দিয়ে প্রতিটি কুইজে একবার অংশগ্রহণ করতে পারবেন। প্রত্যেক প্রতিযোগীকে নাম, ঠিকানা, ছবি, ফোন নাম্বার, ইমেইল/সোশ্যাল মিডিয়া আইডি ব্যবহার করতে হবে, যা বিজয়ীদের ক্ষেত্রে তাদের জাতীয় পরিচয়পত্র অথবা জন্মনিবন্ধন সনদের সাথে যাচাই করা হবে। একজন প্রতিযোগীকে একবার নিবন্ধন করলেই চলবে। পূর্বে নিবন্ধন করে থাকলে নতুন করে নিবন্ধনের প্রয়োজন নেই। ভুল তথ্য দিয়ে অংশগ্রহণ করলে তাকে পরবর্তীতে অযোগ্য বিবেচনা করা হবে।</p>
<p style="text-align: justify;">প্রতিযোগিতায় জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জীবন ও কর্মের উপর এমসিকিউ পদ্ধতিতে প্রশ্ন থাকছে। প্রতিদিন একটি নতুন কুইজ দেওয়া হয় এবং কুইজের মেয়াদ ২৪ ঘণ্টা (০০:০১ মিনিট হতে ২৩:৫৯ মিনিট পর্যন্ত)। প্রতিদিন সঠিক উত্তরদাতাদের মধ্যে থেকে লটারির মাধ্যমে ১০০ জন বিজয়ীর সকলে পাবেন ১০০ জিবি করে মোবাইল ডাটা এবং তাদের মধ্যে প্রথম ৫ জন পাবেন স্মার্টফোন। এ ছাড়া পুরো প্রতিযোগিতায় গ্রান্ড প্রাইজ হিসেবে থাকবে মোট ১০০টি ল্যাপটপ।</p>
<p>বাংলাদেশের ইতিহাসে সবচেয়ে বড় এ অনলাইন কুইজ প্রতিযোগীতার আয়োজন করেছে-&nbsp; জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উদ্​যাপন জাতীয় বাস্তবায়ন কমিটি, সহায়তা করেছে- শিক্ষা মন্ত্রণালয়, বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশন, কুইজটির স্ট্র্যাটেজিক পার্টনার- তথ্য মন্ত্রণালয়, ডাক ও টেলিযোগাযোগ বিভাগ, তথ্য ও যোগাযোগ প্রযুক্তি বিভাগ আর এটি বাস্তবায়ন করছে প্রিয়.কম।&nbsp;</p>
<p>এছাড়াও এ আয়োজনে সার্বিকভাবে আছে দারাজ বাংলাদেশ, নর্থ সাউথ বিশ্ববিদ্যালয়, ইউনাইটেড গ্রুপ এবং টেলিটক বাংলাদেশ।&nbsp;&nbsp;</p>
</article>
<div class="article-tag mt-3">
<ul class="list-inline">
<li class="list-inline-item"><strong>ট্যাগ:</strong></li>
<li class="default-link list-inline-item">
<a href="/bangladesh" class="priyo-hover text-red">বাংলাদেশ</a>
</li>
<li class="default-link list-inline-item">
<a href="/tech" class="priyo-hover text-red">প্রযুক্তি</a>
</li>
<li class="default-link list-inline-item">
<a href="/tags/%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%95%E0%A7%81%E0%A6%87%E0%A6%9C-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE" class="priyo-hover text-red">অনলাইন কুইজ প্রতিযোগিতা</a>
</li>
<li class="default-link list-inline-item">
<a href="/tags/%E0%A6%95%E0%A7%81%E0%A6%87%E0%A6%9C-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE" class="priyo-hover text-red">কুইজ প্রতিযোগিতা</a>
</li>
<li class="default-link list-inline-item">
<a href="/tags/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%80" class="priyo-hover text-red">বিজয়ী</a>
</li>
<li class="default-link list-inline-item">
<a href="/tags/%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%80" class="priyo-hover text-red">লটারি বিজয়ী</a>
</li>
<li class="default-link list-inline-item">
<a href="/tags/%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0" class="priyo-hover text-red">পুরস্কার</a>
</li>
<li class="default-link list-inline-item">
<a href="/topic/bangabandhu-sheikh-mujib-quiz" class="priyo-hover text-red">বঙ্গবন্ধু শেখ মুজিব কুইজ</a>
</li>
<li class="default-link list-inline-item">
<a href="/people/mustafa-jabbar" class="priyo-hover text-red">মোস্তাফা জব্বার</a>
</li>
<li class="default-link list-inline-item">
<a href="/people/zakaria-swapan" class="priyo-hover text-red">জাকারিয়া স্বপন</a>
</li>
<li class="default-link list-inline-item">
<a href="/business/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F" class="priyo-hover text-red">তথ্য মন্ত্রণালয়</a>
</li>
<li class="default-link list-inline-item">
<a href="/business/priyocom" class="priyo-hover text-red">প্রিয়.কম</a>
</li>
</ul>
</div>
</div>
<div class="pr-4">
<div class="add-w-766 pr-4 d-print-none">
<section class="advert text-center mb-4 pt-4 pb-4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4699014280714646" data-ad-slot="9588394404" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</section>
</div>
<div class="comment-list-box">
<h1 id="comment">পাঠকের মন্তব্য(০)</h1>
<h3>
মন্তব্য করতে <a href="/accounts/login/?redirect=/i/20201216357945#comment" class="cmt-login btn btn-priyo">লগইন</a> করুন</h3>
<hr>
</div>
<section class="fb-comment">
<div class="fb-comments" data-href="https://www.priyo.com/i/20201216357945" data-width="560" data-include-parent="true"></div>
</section>
<div class="add-w-766 d-print-none">

<section class="advert text-center mb-4 pt-4 pb-4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4699014280714646" data-ad-slot="4731345218" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</section>
</div>
<div id="details-page-feed">
<div class="callout callout-red mb-4">
<div class="callout-container callout-fill">
<span class="side-bar-title">আরো পড়ুন</span>
</div>
</div>

<div class="mb-2  feed feed-horizontal">
<div class="d-flex justify-content-between flex-wrap p-1">
<div class="article-image mr-2">
<a class="" href="/i/20201215357944">
<object data="https://external.fdac11-1.fna.fbcdn.net/safe_image.php?d=AQE1q5eeISR3BpIW&amp;w=500&amp;h=261&amp;url=https%3A%2F%2Fquiz-admin-api.priyoschool.com%2Fapi%2Ffile%3Fpath%3Dquiz%2F1607949452703-OG-template-v2.png&amp;cfs=1&amp;ext=jpg&amp;_nc_eui2=AeFxrUB52lUfo3cr4TNmBKu6rt7MBZhGqYCu3swFmEapgG_K_tA8ypSRM5HPYCm0GlA9d560DWQPgbylm5Tiv0PL&amp;_nc_cb=1&amp;_nc_hash=AQGZBahS_l1g4WfC" type="" class="img-fluid">
<img src="https://external.fdac11-1.fna.fbcdn.net/safe_image.php?d=AQE1q5eeISR3BpIW&amp;w=500&amp;h=261&amp;url=https%3A%2F%2Fquiz-admin-api.priyoschool.com%2Fapi%2Ffile%3Fpath%3Dquiz%2F1607949452703-OG-template-v2.png&amp;cfs=1&amp;ext=jpg&amp;_nc_eui2=AeFxrUB52lUfo3cr4TNmBKu6rt7MBZhGqYCu3swFmEapgG_K_tA8ypSRM5HPYCm0GlA9d560DWQPgbylm5Tiv0PL&amp;_nc_cb=1&amp;_nc_hash=AQGZBahS_l1g4WfC" class="">
</object>
</a>
</div>
<div class="article-description">
<a class="priyo-hover" href="/i/20201215357944">
<h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
</a>
<div class="additional-info">
<a class="d-inline priyo-hover" href="/?d=priyo.com">
<span class="badge badge-secondary">প্রিয়</span>
</a>
<i class="fa fa-clock-o"></i> ১ দিন, ২ ঘণ্টা আগে
</div>
</div>
</div>
</div>
<div class="mb-2  feed feed-horizontal">
<div class="d-flex justify-content-between flex-wrap p-1">
<div class="article-image mr-2">
<a class="" href="/i/20201214357943">
<object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/129875495_6220527996227_7735771744657114818_n.png.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=67cdda&amp;_nc_eui2=AeEauBZkpRTyYBO7IOrkeYDZMST1hzDUV10xJPWHMNRXXfRG6nM0H9L2pNvtwWL-sPubRcFslH4mSZV_xohOAvDR&amp;_nc_ohc=CqaN_iFTMn8AX8tWNX3&amp;_nc_ht=scontent.fdac11-1.fna&amp;oh=53d5bc42299bcbe4a9d030ce8e1fa592&amp;oe=5FFB3340" type="" class="img-fluid">
<img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/129875495_6220527996227_7735771744657114818_n.png.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=67cdda&amp;_nc_eui2=AeEauBZkpRTyYBO7IOrkeYDZMST1hzDUV10xJPWHMNRXXfRG6nM0H9L2pNvtwWL-sPubRcFslH4mSZV_xohOAvDR&amp;_nc_ohc=CqaN_iFTMn8AX8tWNX3&amp;_nc_ht=scontent.fdac11-1.fna&amp;oh=53d5bc42299bcbe4a9d030ce8e1fa592&amp;oe=5FFB3340" class="">
</object>
</a>
</div>
<div class="article-description">
<a class="priyo-hover" href="/i/20201214357943">
<h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
</a>
<div class="additional-info">
<a class="d-inline priyo-hover" href="/?d=priyo.com">
<span class="badge badge-secondary">প্রিয়</span>
</a>
<i class="fa fa-clock-o"></i> ২ দিন, ৩ ঘণ্টা আগে
</div>
</div>
</div>
</div>
<div class="mb-2  feed feed-horizontal">
<div class="d-flex justify-content-between flex-wrap p-1">
<div class="article-image mr-2">
<a class="" href="/i/20201215357944">
<object data="https://external.fdac11-1.fna.fbcdn.net/safe_image.php?d=AQE1q5eeISR3BpIW&amp;w=500&amp;h=261&amp;url=https%3A%2F%2Fquiz-admin-api.priyoschool.com%2Fapi%2Ffile%3Fpath%3Dquiz%2F1607949452703-OG-template-v2.png&amp;cfs=1&amp;ext=jpg&amp;_nc_eui2=AeFxrUB52lUfo3cr4TNmBKu6rt7MBZhGqYCu3swFmEapgG_K_tA8ypSRM5HPYCm0GlA9d560DWQPgbylm5Tiv0PL&amp;_nc_cb=1&amp;_nc_hash=AQGZBahS_l1g4WfC" type="" class="img-fluid">
<img src="https://external.fdac11-1.fna.fbcdn.net/safe_image.php?d=AQE1q5eeISR3BpIW&amp;w=500&amp;h=261&amp;url=https%3A%2F%2Fquiz-admin-api.priyoschool.com%2Fapi%2Ffile%3Fpath%3Dquiz%2F1607949452703-OG-template-v2.png&amp;cfs=1&amp;ext=jpg&amp;_nc_eui2=AeFxrUB52lUfo3cr4TNmBKu6rt7MBZhGqYCu3swFmEapgG_K_tA8ypSRM5HPYCm0GlA9d560DWQPgbylm5Tiv0PL&amp;_nc_cb=1&amp;_nc_hash=AQGZBahS_l1g4WfC" class="">
</object>
</a>
</div>
<div class="article-description">
<a class="priyo-hover" href="/i/20201215357944">
<h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
</a>
<div class="additional-info">
<a class="d-inline priyo-hover" href="/?d=priyo.com">
<span class="badge badge-secondary">প্রিয়</span>
</a>
<i class="fa fa-clock-o"></i> ১ দিন, ২ ঘণ্টা আগে
</div>
</div>
</div>
</div>
<div class="mb-2  feed feed-horizontal">
<div class="d-flex justify-content-between flex-wrap p-1">
<div class="article-image mr-2">
<a class="" href="/i/20201214357943">
<object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/129875495_6220527996227_7735771744657114818_n.png.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=67cdda&amp;_nc_eui2=AeEauBZkpRTyYBO7IOrkeYDZMST1hzDUV10xJPWHMNRXXfRG6nM0H9L2pNvtwWL-sPubRcFslH4mSZV_xohOAvDR&amp;_nc_ohc=CqaN_iFTMn8AX8tWNX3&amp;_nc_ht=scontent.fdac11-1.fna&amp;oh=53d5bc42299bcbe4a9d030ce8e1fa592&amp;oe=5FFB3340" type="" class="img-fluid">
<img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/129875495_6220527996227_7735771744657114818_n.png.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=67cdda&amp;_nc_eui2=AeEauBZkpRTyYBO7IOrkeYDZMST1hzDUV10xJPWHMNRXXfRG6nM0H9L2pNvtwWL-sPubRcFslH4mSZV_xohOAvDR&amp;_nc_ohc=CqaN_iFTMn8AX8tWNX3&amp;_nc_ht=scontent.fdac11-1.fna&amp;oh=53d5bc42299bcbe4a9d030ce8e1fa592&amp;oe=5FFB3340" class="">
</object>
</a>
</div>
<div class="article-description">
<a class="priyo-hover" href="/i/20201214357943">
<h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
</a>
<div class="additional-info">
<a class="d-inline priyo-hover" href="/?d=priyo.com">
<span class="badge badge-secondary">প্রিয়</span>
</a>
<i class="fa fa-clock-o"></i> ২ দিন, ৩ ঘণ্টা আগে
</div>
</div>
</div>
</div>
<div class="mb-2  feed feed-horizontal">
<div class="d-flex justify-content-between flex-wrap p-1">
<div class="article-image mr-2">
<a class="" href="/i/20201213357942">
<object data="https://i.ibb.co/NnzBFSK/faf64e3f-a9e2-4fe2-97f4-cd9a5c2bb845.jpg" type="" class="img-fluid">
<img src="https://i.ibb.co/NnzBFSK/faf64e3f-a9e2-4fe2-97f4-cd9a5c2bb845.jpg" class="">
</object>
 </a>
</div>
<div class="article-description">
<a class="priyo-hover" href="/i/20201213357942">
<h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
</a>
<div class="additional-info">
<a class="d-inline priyo-hover" href="/?d=priyo.com">
<span class="badge badge-secondary">প্রিয়</span>
</a>
<i class="fa fa-clock-o"></i> ৩ দিন আগে
</div>
</div>
</div>
</div>
</div>
<p id="scroll_to_dev" class="text-center">
<img src="/static/img/Infinity-2s-101px.gif" alt="loading ...">
</p>
</div>
</div>
</div>
</section>
</div>
<div class="d-c-table mc-10 w-300 right-sidebar d-print-none" id="right-sidebar">
<div class="right-sidebar-items" id="right-sidebar-items">
<section class="advert text-center order-start">
<div class="advertise-300">
<div class="adunit" data-adunit="column_1" data-dimensions="300x300,300x250,300x90"></div>
</div>
</section>

<iframe id="bangabandhu_iframe" src="https://quiz.priyo.com/embed/" width="300" height="780" style="border: none;"></iframe>
<div class="card">
<h3 class="card-header">সাবস্ক্রাইব</h3>
<div class="p-2">
<h4>সর্বশেষ সংবাদের সাথে আপডেটেড থাকতে সাবস্ক্রাইব করুন</h4>
</div>
<div class="card-block p-2">
<form id="email-subscribe" action="/email-subscribe/" method="post">
<input class="form-control" type="email" name="email" placeholder="আপনার ইমেইল" required>
<input class="form-control" name="hp" placeholder="honeypot field" style="display: none;">
<input class="btn btn-danger btn-block mt-2" type="submit" value="সাবস্ক্রাইব">
</form>
</div>
</div>
<div class="d-none d-sm-block mt-2">
<div class="callout callout-red mb-4">
<div class="callout-container callout-fill">
<span class="callout-shape"> <a href="/jobs/" class="callout-link"> জবস</a> </span>
</div>
</div>
<div class="mb-2 border-bottom">
<a href="/jobs/detail/laravel-developer-202012152203/" class="d-flex clearfix">
<div style="flex:0 0 50px; margin-right: 10px;">
<object data="https://media.priyo.com/image/upload/review/uploads/business/1365/oxford_logo.jpg" type="" class="mr-2" style="">
<img class="mr-2" src="/static/img/job.png" alt="Laravel Developer" style="width: 50px;">
</object>
</div>
<div class="">
<small>Laravel Developer</small>
<small class="text-red d-block">Oxford International School</small>
<small class="d-block">Jan. 14, 2021, midnight</small>
</div>
</a>
</div>
<div class="mb-2 border-bottom">
<a href="/jobs/detail/asst-manager-manager-mis-department/" class="d-flex clearfix">
<div style="flex:0 0 50px; margin-right: 10px;">
<object data="https://media.priyo.com/image/upload/review/uploads/business/82/" type="" class="mr-2" style="">
<img class="mr-2" src="/static/img/job.png" alt="Asst. Manager/ Manager- MIS Department" style="width: 50px;">
</object>
</div>
<div class="">
<small>Asst. Manager/ Manager- MIS Department</small>
<small class="text-red d-block">Quality Feeds Limited</small>
<small class="d-block">Dec. 31, 2020, midnight</small>
</div>
</a>
</div>
<div class="mb-2 border-bottom">
<a href="/jobs/detail/passenger-guide-bus-supervisor/" class="d-flex clearfix">
<div style="flex:0 0 50px; margin-right: 10px;">
<object data="https://media.priyo.com/image/upload/review/uploads/business/2928/" type="" class="mr-2" style="">
<img class="mr-2" src="/static/img/job.png" alt="Passenger Guide (Bus Supervisor)" style="width: 50px;">
</object>
</div>
<div class="">
<small>Passenger Guide (Bus Supervisor)</small>
<small class="text-red d-block">Hanif Enterprise</small>
<small class="d-block">Jan. 14, 2021, midnight</small>
</div>
</a>
</div>
<div class="mb-2 border-bottom">
<a href="/jobs/detail/site-engineer-202012151903/" class="d-flex clearfix">
<div style="flex:0 0 50px; margin-right: 10px;">
<object data="https://priyo-image.s3.amazonaws.com/business_photos/logo/d932350a-61bc-4f10-9a0d-56b55278268c.png" type="" class="mr-2" style="">
<img class="mr-2" src="/static/img/job.png" alt="Site Engineer" style="width: 50px;">
</object>
</div>
<div class="">
<small>Site Engineer</small>
<small class="text-red d-block">Nationtech Communications Ltd</small>
<small class="d-block">Jan. 14, 2021, midnight</small>
</div>
</a>
</div>
<div class="mb-2 border-bottom">
<a href="/jobs/detail/senior-manager-core-systems/" class="d-flex clearfix">
<div style="flex:0 0 50px; margin-right: 10px;">
<object data="https://media.priyo.com/image/upload/review/uploads/business/21449/" type="" class="mr-2" style="">
<img class="mr-2" src="/static/img/job.png" alt="Senior Manager - Core Systems" style="width: 50px;">
</object>
</div>
<div class="">
<small>Senior Manager - Core Systems</small>
<small class="text-red d-block">BRAC Bank Limited</small>
<small class="d-block">Dec. 26, 2020, midnight</small>
</div>
</a>
</div>
<h2 class="p-2 mt-2 text-priyo text-center">
 <a href="/jobs/" class="btn btn-priyo btn-sm">আরো জবস
<i class="fa fa-chevron-right"></i><i class="fa fa-chevron-right"></i>
</a>
</h2>
</div>
<div class="d-none d-sm-block mt-2">
<div class="callout callout-red mb-4">
<div class="callout-container callout-fill">
<span class="callout-shape">আজকের সংবাদের মানুষ</span>
</div>
</div>
<div class="mb-4">
<a href="/people/sheikh-hasina">
<object data="https://priyo-image.s3.amazonaws.com/people_photos/79cb15b7-f2ec-464e-a1a9-2cd640f36aa6.jpg" type="" class="image-circular float-left mr-2 rounded-circle">
<img class="image-circular float-left mr-2 rounded-circle" src="/static/img/avatar.png" alt="শেখ হাসিনা">
</object>
</a>
<a href="/people/sheikh-hasina">
<small>শেখ হাসিনা</small>
</a>
<small class="text-red d-block">সংসদ সদস্য, গোপালগঞ্জ-৩ ও প্রধানমন্ত্রী</small>
</a>
</div>
<div class="mb-4">
<a href="/people/%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF">
<object data="https://priyo-image.s3.amazonaws.com/people_photos/aedbe6ec-adf4-432b-a91a-882fb08406d8.jpg" type="" class="image-circular float-left mr-2 rounded-circle">
<img class="image-circular float-left mr-2 rounded-circle" src="/static/img/avatar.png" alt="নরেন্দ্র মোদি">
</object>
</a>
<a href="/people/%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF">
<small>নরেন্দ্র মোদি</small>
</a>
<small class="text-red d-block">ভারতের প্রধানমন্ত্রী</small>
</a>
</div>
<div class="mb-4">
<a href="/people/mirza-fakhrul-islam-alamgir">
<object data="https://priyo-image.s3.amazonaws.com/people_photos/7609144d-9bd6-4321-904f-654ff7ab81b6.jpg" type="" class="image-circular float-left mr-2 rounded-circle">
<img class="image-circular float-left mr-2 rounded-circle" src="/static/img/avatar.png" alt="মির্জা ফখরুল ইসলাম আলমগীর">
</object>
</a>
<a href="/people/mirza-fakhrul-islam-alamgir">
<small>মির্জা ফখরুল ইসলাম আলমগীর</small>
</a>
<small class="text-red d-block">মহাসচিব, বাংলাদেশ জাতীয়তাবাদী দল (বিএনপি)</small>
</a>
</div>
<div class="mb-4">
<a href="/people/obaidul-quader">
<object data="https://priyo-image.s3.amazonaws.com/people_photos/9ebcdb2d-dec4-4925-81ad-e38d6c4eb97e.jpg" type="" class="image-circular float-left mr-2 rounded-circle">
<img class="image-circular float-left mr-2 rounded-circle" src="/static/img/avatar.png" alt="ওবায়দুল কাদের">
</object>
</a>
<a href="/people/obaidul-quader">
<small>ওবায়দুল কাদের</small>
</a>
<small class="text-red d-block">সংসদ সদস্য, নোয়াখালী-৫ এবং সড়ক পরিবহন ও সেতু মন্ত্রী</small>
</a>
</div>
<div class="mb-4">
<a href="/people/lionel-messi">
<object data="https://priyo-image.s3.amazonaws.com/people_photos/5e2a9d45-52c0-45c6-a52d-939b1006772b.jpg" type="" class="image-circular float-left mr-2 rounded-circle">
<img class="image-circular float-left mr-2 rounded-circle" src="/static/img/avatar.png" alt="লিওনেল মেসি">
</object>
</a>
<a href="/people/lionel-messi">
<small>লিওনেল মেসি</small>
</a>
<small class="text-red d-block">বার্সেলোনার আর্জেন্টাইন তারকা ফরোয়ার্ড</small>
</a>
</div>
<h2 class="p-2 mt-2 text-priyo text-center">
<a href="/people/" class="btn btn-priyo btn-sm">আরো সংবাদের মানুষ
<i class="fa fa-chevron-right"></i><i class="fa fa-chevron-right"></i>
</a>
</h2>
</div>
<div class="advert text-center mb-4 pt-4 pb-4">
<div class="sidebar-add">
<div class="adunit advertise" id="side_bar" data-adunit="side_bar" data-dimensions="300x300"></div>
</div>
</div>
<div class="right-sidebar-footer ">
<div class="footer-content p-3">
<ul class="inline-ul">
<li><a href="/about-us/">আমাদের সম্পর্কে</a></li>&nbsp;|&nbsp;
<li><a href="/contact-us/">যোগাযোগ করুন</a></li>&nbsp;|&nbsp;
<li><a href="/advertise-with-us/">বিজ্ঞাপন দিন</a></li>&nbsp;|&nbsp;
<li><a href="/privacy-policy">প্রাইভেসী পলিসি</a></li>&nbsp;|&nbsp;
<li><a href="/terms-and-conditions/">শর্ত ও নিয়মাবলী</a></li>&nbsp;|&nbsp;
<li><a href="/tools/bangla/">বাংলা কনভার্টার</a></li>&nbsp;|&nbsp;
<li><a href="https://muktipin.priyo.com" target="_blank">প্রিয় মুক্তিপিন</a></li>
</ul>
</div>
<div class="text-center pb-1">
প্রিয় © ২০২০
</div>
</div>
</div>
</div>
</div>
</section>
<a href="#" id="scroll-btn" title="Scroll to top" style="display: none;">
<i class="fa fa-angle-up"></i>
</a>
<div class="anchor_ad_wrapper d-print-none">
<div class="anchor_ad_top_border"></div>
<div class="anchor_ad_close_wrapper">

</div>
<div class="anchor_ad_container">
<div class="advertise">
<div class="advertise-sticky" style="width: 100%; text-align: center;">
<div class="adunit" data-adunit="sticky_footer_mobile" data-dimensions="300x50"></div>
</div>
</div>
</div>
</div>

<div class="modal text-center " id="login_modal">
<div class="modal_login_close helvetica-neue" data-dismiss="modal">
 &times;
</div>
<div class="modal-header">
<h3>Join Priyo</h3>
<p>Join Priyo to discover more contents</p>
</div>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<form>
<div class="form-group">
<label for="id_email">Email address</label>
<input name="email" type="email" class="form-control" aria-describedby="loginEmail" placeholder="Enter email">
<small id="emailHelp" class="form-text text-muted">We'll never share your email with anyone
else.
</small>
</div>
<div class="form-group">
<label for="id_password">Password</label>
<input name="password" type="password" class="form-control" placeholder="Password">
</div>
<div class="form-group form-check">
<input type="checkbox" class="form-check-input">
<label class="form-check-label" for="exampleCheck1">Remember me</label>
</div>
<div class="form-group">
<button type="submit" class="btn btn-primary">Log in</button>
<a class="ml-2" href="/accounts/forget-password/">Forgot
Password?</a>
</div>
</form>
<div class="divider">
or
</div>
<form class="social-block">
<a class="btn btn-block btn-social btn-facebook">
<span class="fa fa-facebook"></span> Continue with Facebook
</a>
<a class="btn btn-block btn-social btn-google">
<span class="fa fa-google"></span> Continue with Google
</a>
</form>
<div class="form-group form-check">
<input type="checkbox" class="form-check-input">
<label class="form-check-label" for="exampleCheck1">I would like to receive email with comments, replies and updates from priyo.com.</label>
</div>
</div>
</div>
</div>
</div>
<style>
    .helvetica-neue {
        font-family: "Helvetica Neue", HelveticaNeue, Helvetica, TeXGyreHeros, FreeSans, "Nimbus Sans L", "Liberation Sans", Arial, sans-serif;
    }

    #login_modal {
        max-width: 300px;
        height: 500px;
        padding: 0 1rem 1rem 1rem !important;
        margin: 2rem auto;
        background-color: #ffffff;
        border-radius: 3px;
        color: #71767a;
    }

    #login_modal .modal-header {
        display: block;
    }

    #login_modal h3 {
        font-size: 24px;
        color: #000000;
        font-weight: 400;
    }

    #login_modal .modal-content {
        border: unset;
    }

    #login_modal .modal-body {
     padding: unset;
    }

    #login_modal .form-group {
        text-align: left;
    }

    #login_modal .social-block{
        color: #ffffff;
    }

    .modal_login_close {
        position: absolute;
        top: 8px;
        right: 8px;
        font-size: 18px;
        width: 20px;
        height: 20px;
        font-weight: bold;
        line-height: 1;
        text-transform: uppercase;
        text-align: center;
        color: #71767a;
        cursor: pointer;
    }
</style>

<div class="modal hide text-center " id="register_modal" data-backdrop="true" data-keyboard="true">
<div class="modal_register_close helvetica-neue" data-dismiss="modal">
&times;
</div>
<div class="modal-header">
<h3>জয়েন প্রিয়</h3>
<p>আরো কন্টেন্ট দেখতে প্রিয়তে যোগ দিন</p>
</div>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<div class="social-block">
<button onclick="facebookLoginAjax()" class='btn btn-light btn-lg ' style="width: 100%; background: #3b5998; color: #ffffff;">
<i class="fa fa-facebook"></i> ফেসবুক দিয়ে লগইন করুন
</button>
<form id="registerModalFacebookForm" action="/accounts/social-login-api/" method="post">
<input type='hidden' name='csrfmiddlewaretoken' value='tN5acO0tvzQGAA7PtPPTOg1gqSzBXv2mPdau1li5bucPPd9vtIQf7uw6fg08M4ZV' />
<input id="social_login_provider" type="hidden" name="provider" value="facebook">
<input id="social_login_token" type="hidden" name="access_token" value="">
</form>
</div>
<div class="divider">
or
</div>
<div>
<a href="/accounts/register/" class='btn btn-light btn-lg' style="width: 100%; background: #eee;margin-bottom: 15px;">
<i class="fa fa-envelope"></i> গুগল দিয়ে লগইন করুন
</a>
</div>
<hr>
<div>
সাইন আপের মাধ্যমে আপনি<a href="/terms-and-conditions/"> প্রিয়'র শর্ত ও নিয়মাবলী</a> মেনে নিচ্ছেন
</div>
<br>
ইতোমধ্যে প্রিয় তে যোগ দিয়েছেন?&nbsp;<a href="/accounts/login/">লগিন করুন</a>
</div>
</div>
</div>
</div>
<style>
    .helvetica-neue {
        font-family: "Helvetica Neue", HelveticaNeue, Helvetica, TeXGyreHeros, FreeSans, "Nimbus Sans L", "Liberation Sans", Arial, sans-serif;
    }

    .divider::before,
    .divider::after {
        display: inline-block;
        content: "";
        border-top: 2px solid #eee;
        width: 31%;
        margin: 0 1rem;
        transform: translateY(-5px);
    }

    #register_modal {
        max-width: 300px;
        height: 455px;
        padding: 0 1rem 1rem 1rem !important;
        background-color: #ffffff;
        border-radius: 3px;
        color: #71767a;
        vertical-align: middle;
        margin: auto auto;
    }

    #register_modal .modal-header {
        display: block;
    }

    #register_modal h3 {
        font-size: 24px;
        color: #000000;
        font-weight: 400;
    }

    #register_modal .modal-content {
        border: unset;
    }

    #register_modal .modal-body {
     padding: unset;
    }

    #register_modal .form-group {
        text-align: left;
    }

    #register_modal .social-block {
        color: #ffffff;
    }

    .modal_register_close {
        position: absolute;
        top: 8px;
        right: 8px;
        font-size: 18px;
        width: 20px;
        height: 20px;
        font-weight: bold;
        line-height: 1;
        text-transform: uppercase;
        text-align: center;
        color: #71767a;
        cursor: pointer;
    }
</style>
<input type='hidden' name='csrfmiddlewaretoken' value='tN5acO0tvzQGAA7PtPPTOg1gqSzBXv2mPdau1li5bucPPd9vtIQf7uw6fg08M4ZV' />
<input type="hidden" value="" name="auth_tok">
<template data-key="email_subscribe" data-value="/email-subscribe/"></template>
<script>
    var authToken = "";
    var user_id = "";
    var user_uuid = "";
    var auth_service_base = "https://accounts.priyo.com";
    var feed_id = "2538849";
    var publisher = 'priyo.com';
    var title = "হ্যালো আমি মোস্তাফা জব্বার বলছি, বঙ্গবন্ধু শেখ মুজিব কুইজ থেকে...";
    var categories = "বাংলাদেশপ্রযুক্তি";
    var tags = "অনলাইন কুইজ প্রতিযোগিতাকুইজ প্রতিযোগিতাবিজয়ীলটারি বিজয়ীপুরস্কার";
</script>
<script src="/static/js/jquery-3.3.1.min.js"></script>
<script src="/static/js/jquery-ui.js"></script>
<script src="/static/js/jquery.dfp.min.js"></script>
<script src="/static/js/popper.min.js"></script>
<script src="/static/js/bootstrap.min.js"></script>
<script src="/static/js/cookie.js"></script>
<script src="/static/js/cookiealert.js"></script>
<script src="/static/js/toastr.min.js"></script>
<script src="/static/js/alert.js"></script>
<script src="/static/js/moment-with-locales.min.js"></script>
<script src="/static/js/vis.min.js"></script>
<script src="/static/js/intlTelInput.min.js"></script>
<script src="/static/js/intlTelInput.utils.js"></script>
<script src="/static/js/sweetalert2.all.min.js"></script>
<script src="/static/js/jquery.justifiedGallery.min.js"></script>
<script src="/static/vendor/colorbox-master/jquery.colorbox-min.js"></script>
<script src="/static/js/imagesloaded.pkgd.min.js"></script>
<script src="/static/js/owl.carousel.min.js"></script>
<script src="/static/js/priyo.utils.js"></script>
<script src="/static/vendor/rateyo/jquery.rateyo.min.js"></script>
<script async src="/static/js/twitter.widgets.js" charset="utf-8"></script>
<script src="/static/vendor/select2-4.0.6-rc.1/dist/js/select2.full.js"></script>
<script src="/static/js/simple-sticky-sidebar.js"></script>
<script src="/static/js/masonry.pkgd.min.js"></script>
<script src="/static/js/priyo.auth.js?v=320"></script>
<script src="/static/js/priyo.script.js?v=242"></script>
<script src="/static/js/priyo_new.js?v=2"></script>

<div class="modal fade" id="downloadModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLongTitle" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLongTitle">Download our app</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<div class="app-badges text-center">
<a href="https://itunes.apple.com/us/app/priyo/id1353721066?ls=1&amp;mt=8" target="_blank" class="">
<div class="app-badge-ios app-badge">
<img alt="" src="/static/img/app_badge/app-store-badge.svg" class="img-responsive">
</div>
</a>
<a href="https://play.google.com/store/apps/details?id=com.priyo.people" target="_blank" class="">
<div class="app-badge-google app-badge">
<img alt="" src="/static/img/app_badge/google-play-badge.svg" class="img-responsive">
</div>
</a>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="login-promt-modal">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header" hidden="true">
<h4 class="modal-title">Modal Heading</h4>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
 <div class="modal-body">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
প্রিয়'র সব সুবিধা পেতে <a href="https://accounts.priyo.com/login/?next=https://priyo.com/accounts/login/" class="btn btn-priyo">লগ ইন</a> করুন
</div>
<div class="modal-footer" hidden="true">
<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div class="alert alert-dismissible text-center cookiealert" role="alert">
<div class="cookiealert-container">
We use cookies to ensure you get the best experience on our website.
<button type="button" class="btn btn-primary btn-sm acceptcookies" aria-label="Close">
I agree
</button>
</div>
</div>
<script>
    $(document).ready(function () {

        if ($('.side-bar-menu').length) {
            simpleStickySidebar('#side-bar-menu', {
                container: '#sidebar-menu-box',
                //topSpace: document.querySelector('.navbar').getBoundingClientRect().height, // or any no i.e 20
                topSpace: 60, // or any no i.e 20
            });
            /*$('.sidebar-menu-box').stickySidebar({
                topSpacing: document.querySelector('.navbar').getBoundingClientRect().height,
                bottomSpacing: 272
            });*/
        }
        if ($('.right-sidebar-items').length) {
            simpleStickySidebar('#right-sidebar-items', {
                container: '#right-sidebar',
                topSpace: 60, // or any no i.e 20
            });
        }

    })
</script>
<script>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</script>
<script type="text/javascript">
    $(document).ready(function () {
        showCookieAlert();
        getLocation();
    });
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"602773872aa23df8","version":"2020.12.1","si":10}'></script>
</body>
</html>