
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta property="fb:app_id" content="1169537396416758">
<meta property="fb:pages" content="1439020872975977" />
<meta property="og:type" content="article">
<meta property="og:site_name" content="প্রিয়.কম">
<meta property="og:title" content="৫ বছরে ৫ কোটি গ্রাহককে সেবা দিতে চায় দারাজ: সৈয়দ মোস্তাহিদল হক">
<meta property="og:url" content="https://www.priyo.com/i/20210303358026">
<meta property="og:image" content="https://i.ibb.co/sb29v37/Whats-App-Image-2021-03-03-at-4-31-16-PM.jpg">
<meta property="og:description" content="বঙ্গবন্ধু শেখ মুজিব কুইজের ‘শেয়ার করেও জিতুন’ লাইভ লটারির ১৩তম পর্বে অতিথি ছিলেন জনপ্রিয় অনলাইন মার্কেটপ্লেস দারাজ বাংলাদেশ লিমিটেডের ব্যবস্থাপনা পরিচালক সৈয়দ মোস্তাহিদল হক। কুইজ সংক্রান্ত বিষয় ছাড়াও ই-কমার্স খাতের বিভিন্ন বিষয়ে কথা বলেছেন তিনি।">
<meta name="keywords" content="প্রিয়.কম, প্রিয়,বাংলাদেশ,অনলাইন কুইজ,বিজয়ী,লটারি,জন্মশতবার্ষিকী,বঙ্গবন্ধু শেখ মুজিব অনলাইন কুইজ প্রতিযোগিতা,পুরস্কার,সৈয়দ মোস্তাহিদল হক,জাকারিয়া স্বপন,প্রিয়.কম,দারাজ" />

<title>৫ বছরে ৫ কোটি গ্রাহককে সেবা দিতে চায় দারাজ: সৈয়দ মোস্তাহিদল হক</title>
<script src="/cdn-cgi/apps/head/E5RZRc6TYCDKZQ3Zw1US8ZnE4bw.js"></script><script async src="https://static.addtoany.com/menu/page.js"></script>
<link rel="stylesheet" href="/static/css/bootstrap.min.css">
<link rel="stylesheet" href="/static/css/font-awesome.css">
<link rel="stylesheet" href="/static/css/toastr.min.css">
<link rel="stylesheet" href="/static/css/vis.min.css">
<link rel="stylesheet" href="/static/css/intlTelInput.css">
<link rel="stylesheet" href="/static/css/sweetalert2.min.css">
<link rel="stylesheet" href="/static/css/justifiedGallery.min.css">
<link rel="stylesheet" href="/static/css/owl.carousel.min.css">
<link rel="stylesheet" href="/static/vendor/colorbox-master/colorbox.css">
<link rel="stylesheet" href="/static/vendor/rateyo/jquery.rateyo.min.css">
<link rel="stylesheet" href="/static/vendor/select2-4.0.6-rc.1/dist/css/select2.css">
<link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<link rel="stylesheet" href="/static/css/custom.css?v=346">
<link rel="stylesheet" href="/static/css/priyo.css?v=442">
<link rel="stylesheet" href="/static/css/messenger.css">
<link rel="stylesheet" href="/static/css/cookiealert.css">
<style>
        #scroll_to_dev {
            height: 50px;
        }
    </style>
<link rel="icon" href="/static/img/favicon.ico" type="image/gif" sizes="16x16">
<link rel="manifest" href="/static/manifest.json">


<script type="text/javascript" charset="utf-8">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&appId=1169537396416758&version=v2.12&autoLogAppEvents=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>




<script type="text/javascript">
        _atrk_opts = {atrk_acct: "qP5jo1IWNa10WR", domain: "priyo.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qP5jo1IWNa10WR" style="display:none"
                   height="1" width="1" alt=""/></noscript>


<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-1046122-2', 'auto');
        ga('send', 'pageview');
    </script>


<script src='https://www.google.com/recaptcha/api.js'></script>
<meta name="google-site-verification" content="aJ3E9aoZAgXz60Z68ppAfdgJEpZie8_fk48zvnPPQfE" />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4699014280714646",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>
<nav class="navbar navbar-expand-lg navbar-light fixed-top-menu2 fixed-top bg-red">
<div class="container">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-align-justify text-white"></span>
</button>
<a class="navbar-brand nav-logo" href="/">
<img height="40" src="/static/img/priyo_logo/priyo_logo_300_55_white_transparent.png" alt="">
</a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto header-nav">
<li class="nav-item">
<div class="site-search-bar">
<form action="/search/">
<div class="input-group form-b">
<div>
<input name="q" type="text" class="form-control all-search" placeholder="সার্চ করুন" autocomplete="off" />
</div>
</div>
</form>
</div>
</li>
<li class="nav-item">
<a href="/business" class="nav-link">
বিজনেস
</a>
</li>
<li class="nav-item">
 <a href="/people/" class="nav-link">
পিপল
</a>
</li>
<li class="nav-item">
<a href="/location" class="nav-link">
লোকেশন
</a>
</li>
<li class="nav-item">
<a href="/jobs/" class="nav-link">
জবস
</a>
</li>
<li class="nav-item">
<a href="/pins/" class="nav-link">
পিন
</a>
</li>
<li class="nav-item">
<a href="/topic/mujibborsho" class="nav-link">
মুজিব বর্ষ
</a>
</li>
</ul>
<ul class="navbar-nav header-nav">
<li class="nav-item">
<a href="javascript:;" class="nav-link" onclick="openAppDownloadModal()">
ডাউনলোড অ্যাপ
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://accounts.priyo.com/login/?next=https://priyo.com/accounts/login/">
লগ ইন
</a>
</li>
</ul>
</div>
</div>
</nav>

<div class="category-menu-wrapper" style="display: none;">
<div class="container scroll">
<ul class="login-link">
<li class="nav-item">
<div class="site-search-bar">
<form action="/search/">
<div class="input-group form-b">
<div>
<input name="q" type="text" class="form-control all-search" placeholder="সার্চ করুন" autocomplete="off" />
</div>
</div>
</form>
</div>
</li>
<li class=""><a class="nav-link" href="/accounts/login/"><i class="fa fa-sign-in"></i> লগ ইন</a></li>
<li class=""><a class="nav-link" href="/accounts/register/"><i class="fa fa-user-plus"></i> সাইন আপ</a></li>
</ul>
<ul class="">
<li><a href="/politics"><i class="fa fa-balance-scale"></i> রাজনীতি</a></li>
<li><a href="/bangladesh"><i class="fa fa-flag"></i> বাংলাদেশ</a></li>
<li><a href="/international"><i class="fa fa-globe"></i> আন্তর্জাতিক</a></li>
<li class=""><a href="/biznews" class=""><i class="fa fa-building"></i> ব্যবসা ও অর্থনীতি</a></li>
<li class=""><a href="/sports"><i class="fa fa-futbol-o"></i> খেলা</a></li>
<li class=""><a href="/entertainment"><i class="fa fa-film"></i> বিনোদন</a></li>
<li class=""><a href="/life"><i class="fa fa-heartbeat"></i> লাইফ</a></li>
<li class=""><a href="/tech"><i class="fa fa-laptop"></i> প্রযুক্তি</a></li>
<li><a href="/photos"><i class="fa fa-camera-retro"></i> ফটো</a></li>
<li class="">
<a href="/jobs/" class=""> <i class="fa fa-briefcase"></i> জবস</a>
</li>
</ul>
<ul class="">
<li><a href="/science"><i class="fa fa-microchip"></i> বিজ্ঞান</a></li>
<li><a href="/health"><i class="fa fa-heartbeat"></i> স্বাস্থ্য</a></li>
<li><a href="/food"><i class="fa fa-apple"></i> খাবার</a></li>
 <li><a href="/literature"><i class="fa fa-book"></i> সাহিত্য</a></li>
<li><a href="/jotil"><i class="fa fa-smile-o"></i> জটিল</a></li>
<li class=""><a href="/news"><i class="fa fa-newspaper-o"></i> অন্যান্য সংবাদ</a></li>
<li class="">
<a href="/around-the-web" class=""><i class="fa fa-globe"></i> অ্যানালিটিক্স</a>
</li>
<li class="">
<a href="/accounts/network/" class=""> <i class="fa fa-group"></i> পিপল</a>
</li>
<li class="">
<a class="" href="/bidding/">
<i class="fa fa-legal"></i> বিডিং
</a>
</li>
<li class=""><a class="" href="/offer"><i class="fa fa-coffee"></i> অফার</a>
</li>
</ul>
</div>
</div>
<div class="modal" tabindex="-1" role="dialog" id="downloadAppModal">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h5 class="modal-title">প্রিয় অ্যাপ ডাউনলোড করুন </h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<div class="download-link text-center">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.priyo.people" style="margin-right: 10px;" class="app-badge">
<img src="/static/img/app_badge/google-play-badge.svg">
</a>
<a href="https://itunes.apple.com/us/app/priyo/id1353721066?ls=1&amp;mt=8" target="_blank" class="app-badge">
<img src="/static/img/app_badge/app-store-badge.svg">
</a>
</div>
</div>
</div>
</div>
</div>
<section class="container mb-4 mt-4">
<div class="d-table">
<div class="d-c-table w-170 mc-10 order-featured-article-end sidebar-menu-box d-print-none" id="sidebar-menu-box">
<ul id="side-bar-menu" class="side-bar-menu">
<li><a href="/feed/latest"><i class="fa fa-clock-o"></i> সর্বশেষ</a></li>
<li><a href="/politics"><i class="fa fa-balance-scale"></i> রাজনীতি</a></li>
<li><a href="/bangladesh"><i class="fa fa-flag"></i> বাংলাদেশ</a></li>
<li class=""><a class="" href="/pins/"><i class="fa fa-globe"></i>পিন</a></li>
<li><a href="/social-media-viral"><i class="fa fa-share-alt"></i> সোশ্যাল মিডিয়া</a></li>
<li><a href="/international"><i class="fa fa-globe"></i> আন্তর্জাতিক</a></li>
<li class=""><a href="/biznews" class=""><i class="fa fa-building"></i> ব্যবসা ও অর্থনীতি</a></li>
<li class=""><a href="/sports"><i class="fa fa-futbol-o"></i> খেলা</a></li>
<li class=""><a href="/entertainment"><i class="fa fa-film"></i> বিনোদন</a></li>
<li class=""><a href="/life"><i class="fa fa-heartbeat"></i> লাইফ</a></li>
<li class=""><a href="/tech"><i class="fa fa-laptop"></i> প্রযুক্তি</a></li>
<li><a href="/science"><i class="fa fa-microchip"></i> বিজ্ঞান</a></li>
<li><a href="/health"><i class="fa fa-heartbeat"></i> স্বাস্থ্য</a></li>
<li><a href="/food"><i class="fa fa-apple"></i> খাবার ও রেসিপি</a></li>
<li><a href="/literature"><i class="fa fa-book"></i> সাহিত্য</a></li>
<li><a href="/opinion"><i class="fa fa-pencil"></i> মতামত</a></li>
<li><a href="/jokes"><i class="fa fa-heart"></i> জোকস</a></li>
<li><a href="/jotil"><i class="fa fa-smile-o"></i> জটিল</a></li>
<li class=""><a href="/news"><i class="fa fa-newspaper-o"></i> অন্যান্য সংবাদ</a></li>
<li><a href="/photos"><i class="fa fa-camera-retro"></i> ফটো</a></li>
<li><a href="/video"><i class="fa fa-video-camera"></i> ভিডিও</a></li>
<li class=""><a href="/around-the-web" class=""><i class="fa fa-globe"></i> অ্যানালিটিক্স</a></li>
<li class=""><a href="/people/" class=""> <i class="fa fa-group"></i> পিপল</a></li>
<li class=""><a class="" href="/offer"><i class="fa fa-gift"></i> অফার</a></li>
</ul>
</div>
<div class="d-c-table pr-4 feed-content">
<style>
    #feedContentModal{
        padding-right: 0 !important;
    }

    #feedContentModal .modal-dialog{
        min-width: 90%;
        height: 100%;
        max-width: 93%;
        margin: 1rem auto;
    }

    #feedContentModal  .modal-body{

    }

    #feedContentModal #feedContentCloseButton{
        margin: -29px -27px;
        opacity: 1;
    }

    #feedContentModal iframe{
        width: 100%;
        height: 90vh;
    }

    #feed-content-iframe {
         background:url(/static/img/Infinity-2s-101px.gif) center center no-repeat;
    }
</style>
<div class="modal fade" id="feedContentModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<button id="feedContentCloseButton" type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times"></i>
</button>
<iframe id="feed-content-iframe" height="100%" width="100%" src="" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div id="newsfeedNav" class="sidenav" style="overflow:auto;-webkit-overflow-scrolling:touch">
<div class="back-to-priyo text-center" onclick="closeNav()">
<span class="cross-button pull-right"><i class="fa fa-2x fa-times-circle"></i></span>
</div>
<div id="externalnews-slidemenu-container" style="overflow:auto;-webkit-overflow-scrolling:touch">
</div>
</div>
<section class="mb-4 article-details">
<div class="article-image mb-2 d-sm-block d-md-none">
<img src="https://i.ibb.co/sb29v37/Whats-App-Image-2021-03-03-at-4-31-16-PM.jpg" class="img-fluid">
</div>
<div class="mb-2">
<a class="article-category-label d-block mb-2" href="/bangladesh"><span class="label label-primary article-label">বাংলাদেশ</span>
</a>
<h1 class="h-t article-title">৫ বছরে ৫ কোটি গ্রাহককে সেবা দিতে চায় দারাজ: সৈয়দ মোস্তাহিদল হক</h1>
<p class="article-summary">বঙ্গবন্ধু শেখ মুজিব কুইজের ‘শেয়ার করেও জিতুন’ লাইভ লটারির ১৩তম পর্বে অতিথি ছিলেন জনপ্রিয় অনলাইন মার্কেটপ্লেস দারাজ বাংলাদেশ লিমিটেডের ব্যবস্থাপনা পরিচালক সৈয়দ মোস্তাহিদল হক। কুইজ সংক্রান্ত বিষয় ছাড়াও ই-কমার্স খাতের বিভিন্ন বিষয়ে কথা বলেছেন তিনি।</p>
</div>
<div class="row">
<div class="col-sm-6">
<div class="pull-left">
<img src="https://priyo-image.s3.amazonaws.com/admin_user/0db24d31-998a-4be4-b0cd-1b4733e3b610.jpg" class="rounded-circle pull-left mr-2 w-m-70">
</div>
<div class="d-block-c pull-left">
<div>
<strong class="">রাকিবুল হাসান</strong><br>
<small class="text-muted">নিজস্ব প্রতিবেদক</small>
</div>
</div>
</div>
<div class="col-sm-6 show-in-mobile">
<div class="text-red">
<span class="cr-up-date"><i class="fa fa-clock-o"></i> প্রকাশিত: ০৩ মার্চ ২০২১, ১৪:৪৮</span>
<span class="cr-up-date"><i class="fa fa-clock-o"></i> আপডেট: ০৩ মার্চ ২০২১, ১৮:৪১</span>
</div>
</div>
<div class="col-sm-6 text-right pt-4 social-share">
<section>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style article-share-buttons-vr" style="top:150px;display: none;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_default_style article-share-buttons-hr" data-a2a-url="https://www.priyo.com/articles/20210303358026" data-a2a-title="৫ বছরে ৫ কোটি গ্রাহককে সেবা দিতে চায় দারাজ: সৈয়দ মোস্তাহিদল হক" style="display: inline-block !important;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd a2a_counter" href="https://www.priyo.com/articles/20210303358026"></a>
</div>
</section>
</div>
</div>
<div class="row hide-in-mobile">
<div class="col-md-12">
<div class="text-red">
<span class="cr-up-date"><i class="fa fa-clock-o"></i> প্রকাশিত: ০৩ মার্চ ২০২১, ১৪:৪৮</span>
<span class="cr-up-date"><i class="fa fa-clock-o"></i> আপডেট: ০৩ মার্চ ২০২১, ১৮:৪১</span>
</div>
</div>
</div>
<hr>
<div class="d-table">
<div class="d-c-table hr-full-mobile">
<div class="pr-4">
<div class="article-image d-none d-md-block">
<img src="https://i.ibb.co/sb29v37/Whats-App-Image-2021-03-03-at-4-31-16-PM.jpg" class="img-fluid">
</div>
<article class="article-content order-end">
<p>আগামী পাঁচ বছরে ৫ কোটি গ্রাহকের দ্বারপ্রান্তে সেবা পৌঁছে দিতে চায় দেশের জনপ্রিয় অনলাইন মার্কেটপ্লেস দারাজ বাংলাদেশ লিমিটেড। দেশের মোট মানুষের প্রায় এক চতুর্থাংশ মানুষের কাছে সেবা পৌঁছে দেওয়ার ক্ষেত্রে প্রান্তিক পর্যায়ে বাড়তি কিছু চ্যালেঞ্জ রয়েছে। শহর থেকে একেবারে গ্রাম পর্যন্ত সাধারণ মানুষকে কীভাবে অনলাইনে কেনাকাটায় যুক্ত করা যায়, তা নিয়ে কাজ করছে দারাজ।</p>
<p>বঙ্গবন্ধু শেখ মুজিব কুইজের &lsquo;শেয়ার করেও জিতুন&rsquo; লাইভ লটারির ১৩তম পর্বে অংশ নিয়ে এসব বলেন দারাজ বাংলাদেশের ব্যবস্থাপনা পরিচালক (এমডি) সৈয়দ মোস্তাহিদল হক।</p>
<p>২ মার্চ মঙ্গলবার এ অনুষ্ঠানটি সরাসরি লাইভ হয় প্রিয়.কমের ফেসবুক ও ইউটিউব চ্যানেলে। অনুষ্ঠানটি সঞ্চালনা করেন প্রিয়.কমের প্রধান নির্বাহী জাকারিয়া স্বপন।</p>
<p>সৈয়দ মোস্তাহিদল হক বলেন, শহরে ইন্টারনেট বা ব্রডব্যান্ড ইন্টারনেট সহজলভ্য হলেও গ্রামে এখনও সহজলভ্য হয়ে ওঠেনি। আবার সবার কাছে হয়তো মোবাইল বা কম্পিউটারও নেই। এজন্য দারাজ গ্রামে গ্রামে হাঁটার দূরত্বে &lsquo;অর্ডার সেন্টার&rsquo; করার কথাও ভাবছে, যেখানে গিয়ে মানুষ সহজেই কোনো পণ্য অর্ডার করতে পারবে।</p>
<p>তিনি জানান, এরই মধ্যে ১৫০টি &lsquo;দারাজ ভিলেজ&rsquo; সৃষ্টি করা হয়েছে, যেখানে ইন্টারনেট বা ওয়াইফাই জোন রয়েছে, যে কেউ সেখানে গিয়ে ইন্টারনেট ব্যবহার করতে পারবে। কোনোকিছু কিনতে হলে ব্রাউজ করতে পারবে এবং ই-কমার্স সম্পর্কিত বিভিন্ন বিষয় সম্পর্কে জানতে পারবে। একইসঙ্গে কেউ যদি কিছু বিক্রি করতে চায়, সেই সুযোগও হবে। তবে এটা এখন কেবলই শুরুর পর্যায়ে রয়েছে। ধীরে ধীরে এভাবে সারা দেশের সব গ্রামে সেবা পৌঁছে দেওয়ার চিন্তা রয়েছে।</p>
<p style="text-align: justify;">বাংলাদেশের মানুষ এখনও অনলাইনে কেনাকাটায় অভ্যস্ত নয় জানিয়ে সৈয়দ মোস্তাহিদল হক বলেন, &lsquo;আমাদের সবচেয়ে বড় চ্যালেঞ্জ হচ্ছে বাংলাদেশের মানুষেরা অফলাইনে কেনাকাটা করতে পছন্দ করেন। এদেশে শপিং অনেকটা উৎসবের মতো। আমাদের দেশে খাওয়া-দাওয়া আর শপিং করতে যাওয়া ছাড়া বাইরে যাওয়ার অ্যাক্টিভিটি হয় না। মানুষের এই অভ্যাসের পরিবর্তন সবচেয়ে বড় চ্যালেঞ্জ আমাদের কাছে। এই অভ্যাস পরিবর্তনের জন্য মানুষের আস্থা অর্জন করতে হয়, এর সঙ্গে যুক্তদের প্রশিক্ষণের ব্যবস্থা, ইকোসিস্টেমটিকে আরও গঠনমূলক করতে হয়। আর এসব কিছুই চ্যালেঞ্জ। কিছু বড়-ছোট শহরে ই-কমার্স বিষয়ক সমস্যার সমাধান করা সম্ভব হয়েছে। এখন গ্রামে ই-কমার্সের প্রসার ঘটানো এবং সেখানে সব বয়সী ও বিভিন্ন আয়ের মানুষকে নিয়ে আসা পরবর্তী চ্যালেঞ্জ।&rsquo;</p>
<p style="text-align: justify;">&lsquo;আমরা গত ৪-৫ বছরে যে বিকাশ দেখেছি তা শতভাগের বেশি। করোনা পূর্ববর্তী এবং করোনাকালীনও শতভাগের কাছাকাছি বিকাশ দেখেছি আমরা। যদি পরবর্তী ৪-৫ বছরের কথা চিন্তা করি যে, আমরা শতভাগ করে বিকাশিত হবো, সেটির জন্য এই চ্যালেঞ্জ অতিক্রম করতে হবে আমাদের। আমাদের অভ্যাস পরিবর্তন করা, আস্থা তৈরি করা এবং যারা ই-কমার্স রেডি না, তাদের রেডিনেসটা তৈরি করা&rsquo;, যোগ করেন তিনি।</p>
<p style="text-align: justify;">দারাজের ব্যবস্থাপনা পরিচালক আরও জানান, বর্তমানে দারাজে ৪০ হাজার মার্চেন্ট নিবন্ধিত রয়েছেন। তারা প্রতি মাসে এক কোটি ৭০ লাখ পণ্য বিক্রি করছেন প্রায় ১০ লাখ গ্রাহকের কাছে। প্রতিদিন দারাজ অ্যাপে অ্যকটিভ ব্যবহারকারী ৬ লাখের বেশি। বছর দুই আগে ছিল দুই থেকে আড়াই লাখ। চলতি বছর শেষে মার্চেন্ট সংখ্যা ৬০ হাজারে উন্নীত এবং মাসে ২৫ লাখ গ্রাহকের কাছে পৌঁছে যাওয়ার লক্ষ্য দারাজের।</p>
<p style="text-align: justify;"><iframe width="853" height="480" src="https://www.youtube.com/embed/WI9fO5_TDmo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></figure>
<p style="text-align: justify;">বঙ্গবন্ধু শেখ মুজিব কুইজের সার্বিক আয়োজনে অন্যান্য প্রতিষ্ঠানের পাশাপাশি সহযোগী হিসেবে রয়েছে দারাজ বাংলাদেশ। প্রতিষ্ঠানটি ঠিক সময়ে কুইজ বিজয়ীদের কাছে পুরস্কার পৌঁছে দিচ্ছে। এত কম সময়ে পণ্য পৌঁছে দেওয়ার বিষয়ে সৈয়দ মোস্তাহিদল হক বলেন, ৬৪ জেলায় দারাজের অফিস রয়েছে। কম সময়ে ডেলিভারি করার জন্য প্রত্যেকটি জেলাতেই রয়েছে নিজস্ব পরিবহন ব্যবস্থা।</p>
<p style="text-align: justify;">তিনি বলেন &lsquo;আমরা আরও গভীরে যেতে চাই। আমরা এখন কিছু থানা, উপজেলা, গ্রাম পর্যায়ে (ডেলিভারি) করছি। এখনও যেসব এলাকা বাদ রয়েছে, আমরা সেসব স্থানে যেতে চাই।&rsquo;</p>
<p style="text-align: justify;">বঙ্গবন্ধু কুইজে অংশগ্রহণকারী প্রত্যেকের জন্য দারাজের পক্ষ থেকে সারপ্রাইজ গিফট থাকবে বলেও জানান সৈয়দ মোস্তাহিদল হক।</p>
<p style="text-align: justify;">কুইজের বিষয়ে তিনি বলেন, কুইজের এই আয়োজনটি ভালো এবং তথ্যভিত্তিক। যে উদ্দেশ্যে এটি করা&mdash;বঙ্গবন্ধু সম্পর্কে মানুষকে জানানো এবং দেশের প্রতন্ত অঞ্চলে তা পৌঁছে দেওয়া, এদিক থেকে আমরা অনেকটা সফল হয়েছি। পরিকল্পনা করা ও তা বাস্তবায়ন করা ভিন্ন বিষয়। বাস্তবায়ন করা সবচেয়ে কঠিন কাজ। এটি সুন্দরভাবে হয়েছে। এই পথ চলায় দারাজ প্রিয়&rsquo;র সঙ্গে ছিল এবং থাকবে।</p>
<p style="text-align: justify;">ঢাকার বাইরে বিভিন্ন জেলায় ই-কমার্সের প্রসার ঘটছে এমন চিত্র উঠে আসে সৈয়দ মোস্তাহিদল হকের কথায়। তিনি জানান, তাদের গ্রাহকের ৫৫ শতাংশ ঢাকার বাইরের। যা দুই বছর আগে ৭০ শতাংশ ছিল ঢাকার। ঢাকার বাইরে গ্রাহকের পাশাপাশি মার্চেন্ট সংখ্যাও বৃদ্ধি হচ্ছে।</p>
<p style="text-align: justify;">উদাহরণ হিসেবে তিনি বলেন, টাঙ্গাইলে যারা তাঁত তৈরি করে তারা সরাসরি দারাজে কাজ করছে, বিক্রি করছে। রাজশাহীতে গত বছর আমের মৌসুমে আম ব্যবসায়ীরা আম বিক্রি করেছে দারাজে। খুলনায় যারা মাছ চাষ করছে তারা সরাসরি দারাজের সঙ্গে কাজ করতে চায়।</p>
<p style="text-align: justify;">৪৪ হাজার ১০৬ জন মানুষ এক লাখ ১৫ হাজার ৯৫৪ বার বঙ্গবন্ধু কুইজ সংক্রান্ত পোস্ট শেয়ার করে &lsquo;শেয়ার করেও জিতুন&rsquo; এবারের পর্বে অংশ নেন। এদের মধ্যে এবারের পর্বে ২১ জন লটারির মাধ্যমে বিজয়ী হন। তাদের মধ্যে স্মার্টফোন বিজয়ীরা হলেন রংপুরের গংগাচড়া থেকে আব্দুল জলিল মিয়া, পীরগঞ্জ থেকে মারুফ বেল্লা, জয়পুরহাট থেকে তমা রানী, সুনামগঞ্জ থেকে জেকে বৃষ্টি, পাবনা থেকে মোহাম্মদ শিহাব, কেরাণীগঞ্জ থেকে আরিফ হাসান ও বরিশাল থেকে মোহাম্মদ নাজমুল ইসলাম।</p>
<p style="text-align: justify;">গ্যাজেট বিজয়ীরা হলেন রাজশাহী থেকে সোহেল রানা, শেরপুর থেকে মমতা, গোপালগঞ্জ থেকে অপূর্ব বিশ্বাস, দিনাজপুর থেকে রাকিবুল ইসলাম মনির, চট্টগ্রাম থেকে দেবাংশ টিপু, ব্রাক্ষমবাড়িয়া জাহিদ হাসান, গাজীপুর থেকে পার্থ রায়, নীলফামারী থেকে তানিয়া সুলতানা, বরিশাল থেকে রতন চন্দ্র শীল, চাঁদপুর থেকে আরিফুর রহমান, লালবাগ থেকে সামিউল হক, গাইবান্ধা থেকে রোকন চৌধুরী, ময়মনসিংহ থেকে সোহেল রানা ও মুন্সীগঞ্জ থেকে সাকিল হোসাইন।&nbsp;</p>
<p style="text-align: justify;">এ ছাড়াও যারা আরও ৭ জনকে বিজয়ী করা হয়, যারা মুজিব কুইজে অংশ নেওয়ার জন্য নানা মাধ্যম ব্যবহার করে অন্যদের উদ্বুদ্ধ করেছেন। তারা হলেন চট্টগ্রামের চকবাজার থেকে আক্তার হোসাইন, বগুড়া থেকে আঞ্জুয়ারা বেগম, ব্রাহ্মণবাড়িয়া থেকে ইয়াসিন আহমেদ রবিন, ঢাকার পিলখানা থেকে সাইফুল ইসলাম, বরিশাল থেকে হাসিবুল হাসান মিতুল, কিশোরগঞ্জ থেকে রকিবুল ইসলাম ও নড়াইল থেকে তানিম।</p>
<figure data-feedback="fb:likes, fb:comments"><img src="data:image/jpeg;base64,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" alt="" width="1280" height="720" /></figure>
<p style="text-align: justify;">প্রসঙ্গত, প্রতিদিনের কুইজে বিজয়ী হওয়ার পাশাপাশি কুইজটি যারা ফেসবুকে শেয়ার (https://quiz.priyo.com/share-n-win/) করছেন, তাদেরকে নিয়ে প্রতি সপ্তাহের শেষে লটারি করে ৭ জন বিজয়ী নির্বাচিত করা হয়। এ ছাড়া যারা বঙ্গবন্ধু কুইজে অংশ নেওয়ার জন্য নানা মাধ্যম ব্যবহার করে অন্যদের উদ্বুদ্ধ করবেন তাদের মধ্য থেকেও ৭ জনকে পুরস্কৃত করা হচ্ছে। বিজয়ীদের জন্য থাকছে আকর্ষণীয় পুরস্কার।</p>
<p style="text-align: justify;">কুইজে অংশ নিতে https://mujib100.gov.bd অথবা https://quiz.priyo.com ওয়েবসাইট অথবা প্রিয় অ্যাপ (ডাউনলোড লিংক https://dl.priyo.com) এর যেকোনো একটি মাধ্যমে নিবন্ধন করে অংশ নিতে হবে। একজন প্রতিযোগী একটি আইডি দিয়ে প্রতিটি কুইজে একবার অংশগ্রহণ করতে পারবেন। প্রত্যেক প্রতিযোগীকে নাম, ঠিকানা, ছবি, ফোন নম্বর, ইমেইল/সোশ্যাল মিডিয়া আইডি ব্যবহার করতে হবে, যা বিজয়ীদের ক্ষেত্রে তাদের জাতীয় পরিচয়পত্র অথবা জন্মনিবন্ধন সনদের সঙ্গে যাচাই করা হবে। একজন প্রতিযোগীকে একবার নিবন্ধন করলেই চলবে। পূর্বে নিবন্ধন করে থাকলে নতুন করে নিবন্ধনের প্রয়োজন নেই। ভুল তথ্য দিয়ে অংশগ্রহণ করলে তাকে পরবর্তীতে অযোগ্য বিবেচনা করা হবে।</p>
<p style="text-align: justify;">প্রতিযোগিতায় জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জীবন ও কর্মের উপর এমসিকিউ পদ্ধতিতে প্রশ্ন থাকছে। প্রতিদিন একটি নতুন কুইজ দেওয়া হয় এবং কুইজের মেয়াদ ২৪ ঘণ্টা (০০:০১ মিনিট হতে ২৩:৫৯ মিনিট পর্যন্ত)। প্রতিদিন সঠিক উত্তরদাতাদের মধ্যে থেকে লটারির মাধ্যমে ১০০ জন বিজয়ীর সবাই পাবেন ১০০ জিবি করে মোবাইল ডাটা এবং তাদের মধ্যে প্রথম ৫ জন পাবেন স্মার্টফোন।</p>
<p style="text-align: justify;">এ ছাড়া পুরো প্রতিযোগিতায় গ্রান্ড প্রাইজ হিসেবে থাকবে মোট ১০০টি ল্যাপটপ। বাংলাদেশের ইতিহাসে সবচেয়ে বড় এ অনলাইন কুইজ প্রতিযোগিতার আয়োজন করেছে জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উদ্&zwnj;যাপন জাতীয় বাস্তবায়ন কমিটি। সহায়তা করছে শিক্ষা মন্ত্রণালয় ও বাংলাদেশ বিশ্ববিদ্যালয় মঞ্জুরী কমিশন।</p>
<p style="text-align: justify;">কুইজটির স্ট্র্যাটেজিক পার্টনার হিসেবে রয়েছে তথ্য মন্ত্রণালয়, ডাক ও টেলিযোগাযোগ বিভাগ, তথ্য ও যোগাযোগ প্রযুক্তি বিভাগ। আর এটির বাস্তবায়ন সহযোগী প্রিয়.কম। এ আয়োজনে সার্বিকভাবে রয়েছে দারাজ বাংলাদেশ, নর্থ সাউথ বিশ্ববিদ্যালয়, ইউনাইটেড গ্রুপ ও টেলিটক বাংলাদেশ।</p>
                        </article>
                        <div class="article-tag mt-3">
                            <ul class="list-inline">
                                <li class="list-inline-item"><strong>ট্যাগ:</strong></li>
                                

    
        <li class="default-link list-inline-item">
            <a href="/bangladesh" class="priyo-hover text-red">বাংলাদেশ</a>
        </li>
        
    


                                

    
        <li class="default-link list-inline-item">
            <a href="/tags/%E0%A6%85%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8-%E0%A6%95%E0%A7%81%E0%A6%87%E0%A6%9C" class="priyo-hover text-red">অনলাইন কুইজ</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/tags/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%80" class="priyo-hover text-red">বিজয়ী</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/tags/%E0%A6%B2%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF" class="priyo-hover text-red">লটারি</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/tags/%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%B6%E0%A6%A4%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%95%E0%A7%80" class="priyo-hover text-red">জন্মশতবার্ষিকী</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/tags/bangabandhu-sheikh-mujib-online-quiz-competition" class="priyo-hover text-red">বঙ্গবন্ধু শেখ মুজিব অনলাইন কুইজ প্রতিযোগিতা</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/tags/%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0" class="priyo-hover text-red">পুরস্কার</a>
        </li>
        
    


                                

    
        <li class="default-link list-inline-item">
            <a href="/topic/bangabandhu-sheikh-mujib-quiz" class="priyo-hover text-red">বঙ্গবন্ধু শেখ মুজিব কুইজ</a>
        </li>
        
    


                                

    
        <li class="default-link list-inline-item">
            <a href="/people/syed-mostahidul-haq" class="priyo-hover text-red">সৈয়দ মোস্তাহিদল হক</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/people/zakaria-swapan" class="priyo-hover text-red">জাকারিয়া স্বপন</a>
        </li>
        
    


                                

    
        <li class="default-link list-inline-item">
            <a href="/business/priyocom" class="priyo-hover text-red">প্রিয়.কম</a>
        </li>
        
    
        <li class="default-link list-inline-item">
            <a href="/business/daraz" class="priyo-hover text-red">দারাজ</a>
        </li>
        
    


                                

                            </ul>
                        </div>


                        
                        
                        
                        
                        
                        
                        
                        
                    </div>
                

                <div class="pr-4">
                    <div class="add-w-766 pr-4 d-print-none">
                        <section class="advert text-center mb-4 pt-4 pb-4">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- ad-header 728x90, created 1/2/09 -->
    <ins class="adsbygoogle"
         style="display:block;"
         data-ad-client="ca-pub-4699014280714646"
         data-ad-slot="9588394404"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</section>
                    </div>
                    


<div class="comment-list-box">
    <h1 id="comment">পাঠকের মন্তব্য(০)</h1>
    
        <h3>
            মন্তব্য করতে <a href="/accounts/login/?redirect=/i/20210303358026#comment" class="cmt-login btn btn-priyo">লগইন</a>  করুন</h3>
    
    <hr>
    
</div>
                    <section class="fb-comment">
    <div
            class="fb-comments"
            data-href="https://www.priyo.com/i/20210303358026"
            data-width="560"
            data-include-parent="true"
    ></div>
</section>

                    <div class="add-w-766 d-print-none">
                        <!-- advert -->
<section class="advert text-center mb-4 pt-4 pb-4">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Priyo_Responsive4 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-4699014280714646"
         data-ad-slot="4731345218"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</section>
                    </div>
                    <div id="details-page-feed">
                        <div class="callout callout-red mb-4">
                            <div class="callout-container callout-fill">
                                <span class="side-bar-title">আরো পড়ুন</span>
                            </div>
                        </div>
                        
                        
                        
                            




<div class="mb-2  feed feed-horizontal">
    <div class="d-flex justify-content-between flex-wrap p-1">
        <div class="article-image mr-2">
            <a class="" href="/i/202103031328-today-question-and-yesterday-winners">
                <object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/155178912_6231664114027_6369000315430252065_n.png.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_eui2=AeGbJKnK-TkA-8TQjHSF0hCSIQEFdizc-0ghAQV2LNz7SE3_6IVHaf38zGnZXtabxS0UfrSxvaUpqDd4EfyrWYct&amp;_nc_ohc=8ZjosJtCShAAX8TTnfW&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=efd6efb4f40f25aaa46fafaa507cc655&amp;oe=606679EF" type=""
                        class="img-fluid">
                    <img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/155178912_6231664114027_6369000315430252065_n.png.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_eui2=AeGbJKnK-TkA-8TQjHSF0hCSIQEFdizc-0ghAQV2LNz7SE3_6IVHaf38zGnZXtabxS0UfrSxvaUpqDd4EfyrWYct&amp;_nc_ohc=8ZjosJtCShAAX8TTnfW&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=efd6efb4f40f25aaa46fafaa507cc655&amp;oe=606679EF" class="">
                </object>
            </a>
        </div>
        <div class="article-description">
            <a class="priyo-hover" href="/i/202103031328-today-question-and-yesterday-winners">
                <h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
            </a>
            <div class="additional-info">
                <a class="d-inline priyo-hover" href="/?d=priyo.com">
                    <span class="badge badge-secondary">প্রিয়</span>
                </a>
                

                <i class="fa fa-clock-o"></i> ১১ ঘণ্টা, ১৭ মিনিট আগে
            </div>
        </div>
    </div>
</div>
                        
                            




<div class="mb-2  feed feed-horizontal">
    <div class="d-flex justify-content-between flex-wrap p-1">
        <div class="article-image mr-2">
            <a class="" href="/i/202103011536-today-question-and-yesterday-winners">
                <object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/145590261_6231428037227_8253402149588149275_n.png.jpg?_nc_cat=1&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_ohc=sp2FwF3CUIUAX_cfhvb&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=e64f6c3dc3c511fdad1b49e8647ba0fe&amp;oe=6063422B" type=""
                        class="img-fluid">
                    <img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/145590261_6231428037227_8253402149588149275_n.png.jpg?_nc_cat=1&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_ohc=sp2FwF3CUIUAX_cfhvb&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=e64f6c3dc3c511fdad1b49e8647ba0fe&amp;oe=6063422B" class="">
                </object>
            </a>
        </div>
        <div class="article-description">
            <a class="priyo-hover" href="/i/202103011536-today-question-and-yesterday-winners">
                <h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
            </a>
            <div class="additional-info">
                <a class="d-inline priyo-hover" href="/?d=priyo.com">
                    <span class="badge badge-secondary">প্রিয়</span>
                </a>
                

                <i class="fa fa-clock-o"></i> ২ দিন, ৯ ঘণ্টা আগে
            </div>
        </div>
    </div>
</div>
                        
                        
                            




<div class="mb-2  feed feed-horizontal">
    <div class="d-flex justify-content-between flex-wrap p-1">
        <div class="article-image mr-2">
            <a class="" href="/i/202103031328-today-question-and-yesterday-winners">
                <object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/155178912_6231664114027_6369000315430252065_n.png.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_eui2=AeGbJKnK-TkA-8TQjHSF0hCSIQEFdizc-0ghAQV2LNz7SE3_6IVHaf38zGnZXtabxS0UfrSxvaUpqDd4EfyrWYct&amp;_nc_ohc=8ZjosJtCShAAX8TTnfW&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=efd6efb4f40f25aaa46fafaa507cc655&amp;oe=606679EF" type=""
                        class="img-fluid">
                    <img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/155178912_6231664114027_6369000315430252065_n.png.jpg?_nc_cat=108&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_eui2=AeGbJKnK-TkA-8TQjHSF0hCSIQEFdizc-0ghAQV2LNz7SE3_6IVHaf38zGnZXtabxS0UfrSxvaUpqDd4EfyrWYct&amp;_nc_ohc=8ZjosJtCShAAX8TTnfW&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=efd6efb4f40f25aaa46fafaa507cc655&amp;oe=606679EF" class="">
                </object>
            </a>
        </div>
        <div class="article-description">
            <a class="priyo-hover" href="/i/202103031328-today-question-and-yesterday-winners">
                <h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
            </a>
            <div class="additional-info">
                <a class="d-inline priyo-hover" href="/?d=priyo.com">
                    <span class="badge badge-secondary">প্রিয়</span>
                </a>
                

                <i class="fa fa-clock-o"></i> ১১ ঘণ্টা, ১৭ মিনিট আগে
            </div>
        </div>
    </div>
</div>
                        
                            




<div class="mb-2  feed feed-horizontal">
    <div class="d-flex justify-content-between flex-wrap p-1">
        <div class="article-image mr-2">
            <a class="" href="/i/202103011536-today-question-and-yesterday-winners">
                <object data="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/145590261_6231428037227_8253402149588149275_n.png.jpg?_nc_cat=1&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_ohc=sp2FwF3CUIUAX_cfhvb&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=e64f6c3dc3c511fdad1b49e8647ba0fe&amp;oe=6063422B" type=""
                        class="img-fluid">
                    <img src="https://scontent.fdac11-1.fna.fbcdn.net/v/t45.1600-4/cp0/q90/spS444/s526x296/145590261_6231428037227_8253402149588149275_n.png.jpg?_nc_cat=1&amp;ccb=3&amp;_nc_sid=67cdda&amp;_nc_ohc=sp2FwF3CUIUAX_cfhvb&amp;_nc_ht=scontent.fdac11-1.fna&amp;_nc_tp=31&amp;oh=e64f6c3dc3c511fdad1b49e8647ba0fe&amp;oe=6063422B" class="">
                </object>
            </a>
        </div>
        <div class="article-description">
            <a class="priyo-hover" href="/i/202103011536-today-question-and-yesterday-winners">
                <h4 class="">‘বঙ্গবন্ধু শেখ মুজিব কুইজ’-এর আজকের প্রশ্ন ও গতকালের বিজয়ী যারা</h4>
            </a>
            <div class="additional-info">
                <a class="d-inline priyo-hover" href="/?d=priyo.com">
                    <span class="badge badge-secondary">প্রিয়</span>
                </a>
                

                <i class="fa fa-clock-o"></i> ২ দিন, ৯ ঘণ্টা আগে
            </div>
        </div>
    </div>
</div>
                        

                    </div>
                    <p id="scroll_to_dev" class="text-center">
                        <img src="/static/img/Infinity-2s-101px.gif" alt="loading ...">
                    </p>
                    
                    
                    
                    
                    
                </div>
            </div>
        </div>
    </section>

        </div>
        
        <div class="d-c-table mc-10 w-300 right-sidebar d-print-none" id="right-sidebar">
    <div class="right-sidebar-items" id="right-sidebar-items">
        <section class="advert text-center order-start">
    
    <div class="advertise-300">
        <div class="adunit" data-adunit="column_1" data-dimensions="300x300,300x250,300x90"></div>
    </div>
</section>




        <!-- <style type="text/css">
	#bangabandhu_iframe {
		width: 100%;
		height: 420px;
		border: none;
	}
	@media(max-width: 768px) {
		#bangabandhu_iframe {
			width: 300px;
			height: 700px;
		}
	}
</style> -->
<iframe id="bangabandhu_iframe" src="https://quiz.priyo.com/embed/" width="300" height="780" style="border: none;"></iframe>



        
        


        

    <div class="card">
        <h3 class="card-header">সাবস্ক্রাইব</h3>
        <div class="p-2">
            <h4>সর্বশেষ সংবাদের সাথে আপডেটেড থাকতে সাবস্ক্রাইব করুন</h4>
        </div>
        <div class="card-block p-2">
            <form id="email-subscribe" action="/email-subscribe/" method="post">
                <input class="form-control" type="email" name="email" placeholder="আপনার ইমেইল" required>
                <input class="form-control" name="hp" placeholder="honeypot field" style="display: none;">
                <input class="btn btn-danger btn-block mt-2" type="submit" value="সাবস্ক্রাইব">
            </form>
        </div>
    </div>


        



    
        <div class="d-none d-sm-block mt-2">
            <div class="callout callout-red mb-4">
                <div class="callout-container callout-fill">
                    <span class="callout-shape"> <a href="/jobs/" class="callout-link"> জবস</a> </span>
                </div>
            </div>
            
                <div class="mb-2 border-bottom">
                    <a href="/jobs/detail/district-manager-sales-and-marketingshowroom/" class="d-flex clearfix">
                        <div style="flex:0 0 50px; margin-right: 10px;">
                            <object data="http://priyo-image.s3.amazonaws.com/business_photos/logo/712f314c-8651-445d-9a22-18e3dd57cb68.jpg" type=""
                                    class="mr-2" style="">
                                <img class="mr-2" src="/static/img/job.png"
                                     alt="District Manager - Sales and Marketing,Showroom" style="width: 50px;">
                            </object>
                        </div>
                        <div class="">
                            <small>District Manager - Sales and Marketing,Showroom</small>
                            <small class="text-red d-block">মিনিস্টার হাই-টেক পার্ক লিমিটেড</small>
                            <small class="d-block">April 2, 2021, midnight</small>
                        </div>
                    </a>
                </div>
            
                <div class="mb-2 border-bottom">
                    <a href="/jobs/detail/instructor-palliative-care-skills-development-programme-project-staff/" class="d-flex clearfix">
                        <div style="flex:0 0 50px; margin-right: 10px;">
                            <object data="http://priyo-image.s3.amazonaws.com/business_photos/logo/1dcd8353-8cf2-492d-9717-6f14e60768b2.png" type=""
                                    class="mr-2" style="">
                                <img class="mr-2" src="/static/img/job.png"
                                     alt="Instructor, Palliative Care; Skills Development Programme (Project Staff)" style="width: 50px;">
                            </object>
                        </div>
                        <div class="">
                            <small>Instructor, Palliative Care; Skills Development Programme (Project Staff)</small>
                            <small class="text-red d-block">ব্র্যাক</small>
                            <small class="d-block">March 10, 2021, midnight</small>
                        </div>
                    </a>
                </div>
            
                <div class="mb-2 border-bottom">
                    <a href="/jobs/detail/junior-instructor-palliative-care-skills-development-programme-project-staff/" class="d-flex clearfix">
                        <div style="flex:0 0 50px; margin-right: 10px;">
                            <object data="http://priyo-image.s3.amazonaws.com/business_photos/logo/1dcd8353-8cf2-492d-9717-6f14e60768b2.png" type=""
                                    class="mr-2" style="">
                                <img class="mr-2" src="/static/img/job.png"
                                     alt="Junior Instructor, Palliative Care; Skills Development Programme (Project Staff)" style="width: 50px;">
                            </object>
                        </div>
                        <div class="">
                            <small>Junior Instructor, Palliative Care; Skills Development Programme (Project Staff)</small>
                            <small class="text-red d-block">ব্র্যাক</small>
                            <small class="d-block">March 10, 2021, midnight</small>
                        </div>
                    </a>
                </div>
            
                <div class="mb-2 border-bottom">
                    <a href="/jobs/detail/principal-software-engineer-mobile-application-development/" class="d-flex clearfix">
                        <div style="flex:0 0 50px; margin-right: 10px;">
                            <object data="http://priyo-image.s3.amazonaws.com/business_photos/logo/16805703-ad2e-4a03-aa86-d09d63714eb1.png" type=""
                                    class="mr-2" style="">
                                <img class="mr-2" src="/static/img/job.png"
                                     alt="Principal Software Engineer (Mobile Application Development)" style="width: 50px;">
                            </object>
                        </div>
                        <div class="">
                            <small>Principal Software Engineer (Mobile Application Development)</small>
                            <small class="text-red d-block">Leads Corporation Limited</small>
                            <small class="d-block">March 15, 2021, midnight</small>
                        </div>
                    </a>
                </div>
            
                <div class="mb-2 border-bottom">
                    <a href="/jobs/detail/coordinator-inspection-gazipur/" class="d-flex clearfix">
                        <div style="flex:0 0 50px; margin-right: 10px;">
                            <object data="http://priyo-image.s3.amazonaws.com/business_photos/logo/f440d744-8677-49ac-9dcb-2bb236d47a62.JPG" type=""
                                    class="mr-2" style="">
                                <img class="mr-2" src="/static/img/job.png"
                                     alt="Coordinator - Inspection, Gazipur" style="width: 50px;">
                            </object>
                        </div>
                        <div class="">
                            <small>Coordinator - Inspection, Gazipur</small>
                            <small class="text-red d-block">ইন্টারটেক বাংলাদেশ</small>
                            <small class="d-block">March 15, 2021, midnight</small>
                        </div>
                    </a>
                </div>
            
            <h2 class="p-2 mt-2 text-priyo text-center">
                <a href="/jobs/" class="btn btn-priyo btn-sm">আরো জবস
                    <i class="fa fa-chevron-right"></i><i class="fa fa-chevron-right"></i>
                </a>
            </h2>
        </div>
    


        




    
        <div class="d-none d-sm-block mt-2">
            <div class="callout callout-red mb-4">
                <div class="callout-container callout-fill">
                    <span class="callout-shape">আজকের সংবাদের মানুষ</span>
                </div>
            </div>
            
                <div class="mb-4">
                    <a href="/people/sheikh-hasina">
                        <object data="http://priyo-image.s3.amazonaws.com/people_photos/79cb15b7-f2ec-464e-a1a9-2cd640f36aa6.jpg" type=""
                                class="image-circular float-left mr-2 rounded-circle">
                            <img class="image-circular float-left mr-2 rounded-circle"
                                 src="/static/img/avatar.png"
                                 alt="শেখ হাসিনা">
                        </object>
                    </a>
                    <a href="/people/sheikh-hasina">
                        <small>শেখ হাসিনা</small>
                    </a>
                    <small class="text-red d-block">সংসদ সদস্য, গোপালগঞ্জ-৩ ও প্রধানমন্ত্রী</small>
                    </a>
                </div>
            
                <div class="mb-4">
                    <a href="/people/khaleda-zia">
                        <object data="http://priyo-image.s3.amazonaws.com/people_photos/1eefe140-a636-43d9-b6b2-b476750d1e78.png" type=""
                                class="image-circular float-left mr-2 rounded-circle">
                            <img class="image-circular float-left mr-2 rounded-circle"
                                 src="/static/img/avatar.png"
                                 alt="খালেদা জিয়া">
                        </object>
                    </a>
                    <a href="/people/khaleda-zia">
                        <small>খালেদা জিয়া</small>
                    </a>
                    <small class="text-red d-block">বাংলাদেশের সাবেক প্রধানমন্ত্রী ও বিএনপি’র চেয়ারপারসন</small>
                    </a>
                </div>
            
                <div class="mb-4">
                    <a href="/people/%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF">
                        <object data="http://priyo-image.s3.amazonaws.com/people_photos/aedbe6ec-adf4-432b-a91a-882fb08406d8.jpg" type=""
                                class="image-circular float-left mr-2 rounded-circle">
                            <img class="image-circular float-left mr-2 rounded-circle"
                                 src="/static/img/avatar.png"
                                 alt="নরেন্দ্র মোদি">
                        </object>
                    </a>
                    <a href="/people/%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF">
                        <small>নরেন্দ্র মোদি</small>
                    </a>
                    <small class="text-red d-block">ভারতের প্রধানমন্ত্রী</small>
                    </a>
                </div>
            
                <div class="mb-4">
                    <a href="/people/mirza-fakhrul-islam-alamgir">
                        <object data="http://priyo-image.s3.amazonaws.com/people_photos/7609144d-9bd6-4321-904f-654ff7ab81b6.jpg" type=""
                                class="image-circular float-left mr-2 rounded-circle">
                            <img class="image-circular float-left mr-2 rounded-circle"
                                 src="/static/img/avatar.png"
                                 alt="মির্জা ফখরুল ইসলাম আলমগীর">
                        </object>
                    </a>
                    <a href="/people/mirza-fakhrul-islam-alamgir">
                        <small>মির্জা ফখরুল ইসলাম আলমগীর</small>
                    </a>
                    <small class="text-red d-block">মহাসচিব, বাংলাদেশ জাতীয়তাবাদী দল (বিএনপি)</small>
                    </a>
                </div>
            
                <div class="mb-4">
                    <a href="/people/a-h-m-mustafa-kamal">
                        <object data="http://priyo-image.s3.amazonaws.com/people_photos/565884ed-594f-4e02-8b3e-9bb25d2ebe88.jpg" type=""
                                class="image-circular float-left mr-2 rounded-circle">
                            <img class="image-circular float-left mr-2 rounded-circle"
                                 src="/static/img/avatar.png"
                                 alt="আ হ ম মুস্তফা কামাল">
                        </object>
                    </a>
                    <a href="/people/a-h-m-mustafa-kamal">
                        <small>আ হ ম মুস্তফা কামাল</small>
                    </a>
                    <small class="text-red d-block">বাংলাদেশের অর্থমন্ত্রী</small>
                    </a>
                </div>
            
            <h2 class="p-2 mt-2 text-priyo text-center">
                <a href="/people/"
                   class="btn btn-priyo btn-sm">আরো সংবাদের মানুষ
                    <i class="fa fa-chevron-right"></i><i class="fa fa-chevron-right"></i>
                </a>
            </h2>
        </div>
    

        
        
        <div class="advert text-center mb-4 pt-4 pb-4">
    <div class="sidebar-add">
        <div class="adunit advertise" id="side_bar" data-adunit="side_bar" data-dimensions="300x300"></div>
    </div>
</div>


        

<div class="right-sidebar-footer ">
    <div class="footer-content p-3">
        <ul class="inline-ul">
            <li><a href="/about-us/">আমাদের সম্পর্কে</a></li>&nbsp;|&nbsp;
            <li><a href="/contact-us/">যোগাযোগ করুন</a></li>&nbsp;|&nbsp;
            <li><a href="/advertise-with-us/">বিজ্ঞাপন দিন</a></li>&nbsp;|&nbsp;

            <li><a href="/privacy-policy">প্রাইভেসী পলিসি</a></li>&nbsp;|&nbsp;
            <li><a href="/terms-and-conditions/">শর্ত ও নিয়মাবলী</a></li>&nbsp;|&nbsp;
            <li><a href="/tools/bangla/">বাংলা কনভার্টার</a></li>&nbsp;|&nbsp;
            <li><a href="https://muktipin.priyo.com" target="_blank">প্রিয় মুক্তিপিন</a></li>
        </ul>
    </div>
    <div class="text-center pb-1">
        প্রিয় ©  ২০২১
    </div>
</div>

    </div>
</div>
        
    </div>
</section>

<a href="#" id="scroll-btn" title="Scroll to top" style="display: none;">
    <i class="fa fa-angle-up"></i>
</a>
<div class="anchor_ad_wrapper d-print-none">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <!--
        <div id="anchor_ad_close">
          <div></div>
          <div></div>
          <div></div>
        </div>
        -->
    </div>
    <div class="anchor_ad_container">
        <div class="advertise">
            <div class="advertise-sticky" style="width: 100%; text-align: center;">
                <div class="adunit" data-adunit="sticky_footer_mobile" data-dimensions="300x50"></div>
            </div>
        </div>
    </div>
</div>






<!-- The Modal -->
<div class="modal text-center " id="login_modal">
    <div class="modal_login_close helvetica-neue" data-dismiss="modal">
        &times;
    </div>
    <div class="modal-header">
        <h3>Join Priyo</h3>
        <p>Join Priyo to discover more contents</p>
    </div>

    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                
                <form>
                    <div class="form-group">
                        <label for="id_email">Email address</label>
                        <input name="email" type="email" class="form-control"
                               aria-describedby="loginEmail"
                               placeholder="Enter email">
                        <small id="emailHelp" class="form-text text-muted">We'll never share your email with anyone
                            else.
                        </small>
                    </div>
                    <div class="form-group">
                        <label for="id_password">Password</label>
                        <input name="password" type="password" class="form-control"
                               placeholder="Password">
                    </div>
                    <div class="form-group form-check">
                        <input type="checkbox" class="form-check-input">
                        <label class="form-check-label" for="exampleCheck1">Remember me</label>
                    </div>
                    <div class="form-group">
                        <button type="submit" class="btn btn-primary">Log in</button>
                        <a class="ml-2" href="/accounts/forget-password/">Forgot
                            Password?</a>
                    </div>

                </form>
                <div class="divider">
                    or
                </div>
                <form class="social-block">
                    <a class="btn btn-block btn-social btn-facebook">
                        <span class="fa fa-facebook"></span> Continue with Facebook
                    </a>
                    <a class="btn btn-block btn-social btn-google">
                        <span class="fa fa-google"></span> Continue with Google
                    </a>
                </form>
                <div class="form-group form-check">
                    <input type="checkbox" class="form-check-input">
                    <label class="form-check-label" for="exampleCheck1">I would like to receive email with comments, replies and updates from priyo.com.</label>
                </div>
            </div>


        </div>
    </div>
</div>
<style>
    .helvetica-neue {
        font-family: "Helvetica Neue", HelveticaNeue, Helvetica, TeXGyreHeros, FreeSans, "Nimbus Sans L", "Liberation Sans", Arial, sans-serif;
    }

    #login_modal {
        max-width: 300px;
        height: 500px;
        padding: 0 1rem 1rem 1rem !important;
        margin: 2rem auto;
        background-color: #ffffff;
        border-radius: 3px;
        color: #71767a;
    }

    #login_modal .modal-header {
        display: block;
    }

    #login_modal h3 {
        font-size: 24px;
        color: #000000;
        font-weight: 400;
    }

    #login_modal .modal-content {
        border: unset;
    }

    #login_modal .modal-body {
     padding: unset;
    }

    #login_modal .form-group {
        text-align: left;
    }

    #login_modal .social-block{
        color: #ffffff;
    }

    .modal_login_close {
        position: absolute;
        top: 8px;
        right: 8px;
        font-size: 18px;
        width: 20px;
        height: 20px;
        font-weight: bold;
        line-height: 1;
        text-transform: uppercase;
        text-align: center;
        color: #71767a;
        cursor: pointer;
    }
</style>





<!-- The Modal -->
<div class="modal hide text-center " id="register_modal" data-backdrop="true" data-keyboard="true">
    <div class="modal_register_close helvetica-neue" data-dismiss="modal">
        &times;
    </div>
    <div class="modal-header">
        <h3>জয়েন প্রিয়</h3>
        <p>আরো কন্টেন্ট দেখতে প্রিয়তে যোগ দিন</p>
    </div>

    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <div class="social-block">
                    <button onclick="facebookLoginAjax()" class='btn btn-light btn-lg '
                            style="width: 100%; background: #3b5998; color: #ffffff;">
                        <i class="fa fa-facebook"></i> ফেসবুক দিয়ে লগইন করুন
                    </button>
                    <form id="registerModalFacebookForm" action="/accounts/social-login-api/" method="post">
                        <input type='hidden' name='csrfmiddlewaretoken' value='6lAufNVh1cfppnSj2AzToHM88umB0mDHUi1ZtTOiQE24d7kQryjVZ5VbWbm2J7Zw' />
                        <input id="social_login_provider" type="hidden" name="provider" value="facebook">
                        <input id="social_login_token" type="hidden" name="access_token" value="">
                    </form>
                    
                    
                    
                </div>
                <div class="divider">
                    or
                </div>
                <div>
                    <a href="/accounts/register/" class='btn btn-light btn-lg'
                       style="width: 100%; background: #eee;margin-bottom: 15px;">
                        <i class="fa fa-envelope"></i> গুগল দিয়ে লগইন করুন
                    </a>
                </div>
                <hr>
                <div>
                    সাইন আপের মাধ্যমে আপনি<a href="/terms-and-conditions/"> প্রিয়'র শর্ত ও নিয়মাবলী</a> মেনে নিচ্ছেন
                </div>
                <br>
                ইতোমধ্যে প্রিয় তে যোগ দিয়েছেন?&nbsp;<a href="/accounts/login/">লগিন করুন</a>
            </div>


        </div>
    </div>
</div>
<style>
    .helvetica-neue {
        font-family: "Helvetica Neue", HelveticaNeue, Helvetica, TeXGyreHeros, FreeSans, "Nimbus Sans L", "Liberation Sans", Arial, sans-serif;
    }

    .divider::before,
    .divider::after {
        display: inline-block;
        content: "";
        border-top: 2px solid #eee;
        width: 31%;
        margin: 0 1rem;
        transform: translateY(-5px);
    }

    #register_modal {
        max-width: 300px;
        height: 455px;
        padding: 0 1rem 1rem 1rem !important;
        background-color: #ffffff;
        border-radius: 3px;
        color: #71767a;
        vertical-align: middle;
        margin: auto auto;
    }

    #register_modal .modal-header {
        display: block;
    }

    #register_modal h3 {
        font-size: 24px;
        color: #000000;
        font-weight: 400;
    }

    #register_modal .modal-content {
        border: unset;
    }

    #register_modal .modal-body {
     padding: unset;
    }

    #register_modal .form-group {
        text-align: left;
    }

    #register_modal .social-block {
        color: #ffffff;
    }

    .modal_register_close {
        position: absolute;
        top: 8px;
        right: 8px;
        font-size: 18px;
        width: 20px;
        height: 20px;
        font-weight: bold;
        line-height: 1;
        text-transform: uppercase;
        text-align: center;
        color: #71767a;
        cursor: pointer;
    }
</style>
<input type='hidden' name='csrfmiddlewaretoken' value='6lAufNVh1cfppnSj2AzToHM88umB0mDHUi1ZtTOiQE24d7kQryjVZ5VbWbm2J7Zw' />
<input type="hidden" value="" name="auth_tok">
<template data-key="email_subscribe" data-value="/email-subscribe/"></template>

<script>
    var authToken = "";
    var user_id = "";
    var user_uuid = "";
    var auth_service_base = "https://accounts.priyo.com";
    var feed_id = "2775423";
    var publisher = 'priyo.com';
    var title = "৫ বছরে ৫ কোটি গ্রাহককে সেবা দিতে চায় দারাজ: সৈয়দ মোস্তাহিদল হক";
    var categories = "বাংলাদেশ";
    var tags = "অনলাইন কুইজবিজয়ীলটারিজন্মশতবার্ষিকীবঙ্গবন্ধু শেখ মুজিব অনলাইন কুইজ প্রতিযোগিতাপুরস্কার";
</script>
<script src="/static/js/jquery-3.3.1.min.js"></script>
<script src="/static/js/jquery-ui.js"></script>
<script src="/static/js/jquery.dfp.min.js"></script>

<script src="/static/js/popper.min.js"></script>
<script src="/static/js/bootstrap.min.js"></script>
<script src="/static/js/cookie.js"></script>
<script src="/static/js/cookiealert.js"></script>
<script src="/static/js/toastr.min.js"></script>
<script src="/static/js/alert.js"></script>
<script src="/static/js/moment-with-locales.min.js"></script>
<script src="/static/js/vis.min.js"></script>
<script src="/static/js/intlTelInput.min.js"></script>
<script src="/static/js/intlTelInput.utils.js"></script>
<script src="/static/js/sweetalert2.all.min.js"></script>
<script src="/static/js/jquery.justifiedGallery.min.js"></script>
<script src="/static/vendor/colorbox-master/jquery.colorbox-min.js"></script>
<script src="/static/js/imagesloaded.pkgd.min.js"></script>
<script src="/static/js/owl.carousel.min.js"></script>
<script src="/static/js/priyo.utils.js"></script>
<script src="/static/vendor/rateyo/jquery.rateyo.min.js"></script>
<script async src="/static/js/twitter.widgets.js" charset="utf-8"></script>

<script src="/static/vendor/select2-4.0.6-rc.1/dist/js/select2.full.js"></script>
<script src="/static/js/simple-sticky-sidebar.js"></script>



<script src="/static/js/masonry.pkgd.min.js"></script>

<script src="/static/js/priyo.auth.js?v=320"></script>
<script src="/static/js/priyo.script.js?v=242"></script>
<script src="/static/js/priyo_new.js?v=2"></script>



<!-- Modal -->
<div class="modal fade" id="downloadModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLongTitle"
     aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title" id="exampleModalLongTitle">Download our app</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="app-badges text-center">
                    <a href="https://itunes.apple.com/us/app/priyo/id1353721066?ls=1&amp;mt=8" target="_blank" class="">
                        <div class="app-badge-ios app-badge">
                            <img alt="" src="/static/img/app_badge/app-store-badge.svg" class="img-responsive">
                        </div>
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.priyo.people" target="_blank" class="">
                        <div class="app-badge-google app-badge">
                            <img alt="" src="/static/img/app_badge/google-play-badge.svg" class="img-responsive">
                        </div>
                    </a>
                </div>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="login-promt-modal">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">

        <div class="modal-header" hidden="true">
          <h4 class="modal-title">Modal Heading</h4>
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        </div>

        <div class="modal-body">
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
          প্রিয়'র সব সুবিধা পেতে <a href="https://accounts.priyo.com/login/?next=https://priyo.com/accounts/login/" class="btn btn-priyo">লগ ইন</a> করুন

        </div>

        <div class="modal-footer" hidden="true">
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
        </div>

      </div>
    </div>
</div>
<div class="alert alert-dismissible text-center cookiealert" role="alert">
  <div class="cookiealert-container">
    We use cookies to ensure you get the best experience on our website.
    <button type="button" class="btn btn-primary btn-sm acceptcookies" aria-label="Close">
        I agree
    </button>
  </div>
</div>
<script>
    $(document).ready(function () {

        if ($('.side-bar-menu').length) {
            simpleStickySidebar('#side-bar-menu', {
                container: '#sidebar-menu-box',
                //topSpace: document.querySelector('.navbar').getBoundingClientRect().height, // or any no i.e 20
                topSpace: 60, // or any no i.e 20
            });
            /*$('.sidebar-menu-box').stickySidebar({
                topSpacing: document.querySelector('.navbar').getBoundingClientRect().height,
                bottomSpacing: 272
            });*/
        }
        if ($('.right-sidebar-items').length) {
            simpleStickySidebar('#right-sidebar-items', {
                container: '#right-sidebar',
                topSpace: 60, // or any no i.e 20
            });
        }

    })
</script>

    <script>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</script>

<script type="text/javascript">
    $(document).ready(function () {
        showCookieAlert();
        getLocation();
    });
</script>
<!-- Your customer chat code -->

</body>
</html>